<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>Shining in the Dark ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=291020" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/roman.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="http://elbakin.spreadshirt.net/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/roman/">Romans Fantasy</a>
	&gt; Shining in the Dark</p>
<br />
<div class="news">
	<h1 property="dc:title">Shining in the Dark</h1>
		<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-shining-in-the-dark-170.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-shining-in-the-dark-170_thumb.jpg" alt="Shining in the Dark" /></a>
					</div>
				</div>
<strong>ISBN : </strong>978-237686313-7<br /><strong>Catégorie : </strong>Aucune<br /><strong>Auteur/Autrice : </strong>Stephen King<br /><strong>Auteur/Autrice : </strong>Clive Barker<br /><strong>Traduction : </strong>Eric Holstein (<a href="/fantasy/auteur/proposebio/756" >Proposer une Biographie</a>)<br /><strong>Auteur/Autrice : </strong> Lindqvist John Ajvide<br /><strong>Auteur/Autrice : </strong> Ketchum Jack<br /><strong>Auteur/Autrice : </strong> Cacek P.D.<br /><strong>Auteur/Autrice : </strong> O'Nan Stewart<br /><strong>Auteur/Autrice : </strong> Vincent Bev<br /><strong>Auteur/Autrice : </strong> Keene Brian<br /><strong>Auteur/Autrice : </strong> Chizman Richard<br /><strong>Auteur/Autrice : </strong> Quigley Kevin<br /><strong>Auteur/Autrice : </strong> Freeman Brian James<br /><strong>Traduction : </strong> Poe Edgar Allan<br /><strong>Traduction : </strong> Breque Jean-Daniel<br /><strong>Traduction : </strong> Baudelaire<br /><strong>Traduction : </strong> Houesnard Annaïg<br /><strong>Editeur : </strong> Lilja Hans-Ake<br />						<p><span lang="EN-GB">&Agrave; l&rsquo;occasion des vingt ans de Lilja&rsquo;s Library, l&rsquo;un des sites de&nbsp;r&eacute;f&eacute;rence sur l&rsquo;&oelig;uvre de Stephen King, son responsable, Hans-&Aring;ke&nbsp;Lilja, a fait appel &agrave; la fine fleur de la litt&eacute;rature fantastique&nbsp;mondiale pour composer cette anthologie. Du King lui-m&ecirc;me &ndash; avec un&nbsp;texte in&eacute;dit en fran&ccedil;ais &ndash; &agrave; Jack Ketchum, en passant par Clive&nbsp;Barker, John Ajvide Lindqvist ou Ramsey Campbell, vous trouverez dans&nbsp;ces pages de quoi alimenter quelques belles nuits cauchemardesques</span></p>		</div>
		<h2>Critique</h2>
		<p class="info">Par Nephtys, le 25/10/2020</p>
		<p class="Standard">Lire un recueil de nouvelles est toujours d&eacute;licat, de m&ecirc;me que le chroniquer : parfois, le fil rouge entre les textes d&#8217;un recueil est des plus t&eacute;nus et ici, le seul liant entre les diff&eacute;rentes histoires est l&#8217;horreur.<br /> L&#8217;horreur oui, mais sous toutes ses formes, de la folie humaine jusqu&#8217;au fantastique pouvant d&eacute;fier les lois de la nature.<br />Dans l&#8217;ensemble, les textes peinent &agrave; convaincre, parfois trop courts, parfois ayant des conceptions de l&#8217;horreur beaucoup trop &eacute;loign&eacute;es les unes des autres. Le placement des nouvelles est &eacute;galement particulier : Stephen King ouvre le bal avec une relecture ainsi qu&#8217;une r&eacute;flexion sur <em>le Coeur R&eacute;v&eacute;lateur</em>, d&#8217;Edgar Allan Poe. <em>Coeur R&eacute;v&eacute;lateur</em> que nous retrouverons un peu plus loin dans le recueil alors m&ecirc;me qu&#8217;il aurait peut-&ecirc;tre &eacute;t&eacute; plus judicieux de le placer &agrave; la suite du texte d&#8217;ouverture&#8230;<br />Malheureusement, on fronce plus facilement les sourcils de d&eacute;go&ucirc;t que l&#8217;on ne frissonne avec ce livre entre nos mains. L&#8217;int&eacute;r&ecirc;t de plusieurs nouvelles est assez bas et aucun texte ne retient v&eacute;ritablement l&#8217;attention.<br />Vous qui attendez monstres et fant&ocirc;mes, passez votre chemin, ici les actions et les mots (presque trop) crus sont mis &agrave; l&#8217;honneur bien plus que le fantastique quand bien m&ecirc;me celui-ci n&#8217;est pas totalement absent&#8230;<br />Un recueil vite lu et vite oubli&eacute;. Dommage, car la qualit&eacute; des diff&eacute;rents auteurs r&eacute;unis n&#8217;est, elle, certainement pas &agrave; prouver.</p>			<h2>4.0<b>/</b><span>10</span></h2>
	<p><a href="http://www.elbakin.net/forum/viewtopic.php?id=9892" >Discuter de Shining in the Dark sur le forum.</a></p>	<br />




<br />



<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
		
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
			<div class="alcc">
				<h2>Auteurs</h2>
				<ul class="itw">
				<li class="title"><h3><a href="http://www.elbakin.net/fantasy/auteur/stephen-king-170">Stephen King</a></h3></li>
				<li class="detail">
										<div class="right">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteurs-stephen-king.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
							<img title="&copy; Amy Guip" src="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteurs-stephen-king_tiny.jpg" alt="Stephen King" />
						</a>
													<br/>© Amy Guip<br/><br/>
											</div>
									</li>
				</ul>
				<ul class="itw">

				<li class="subtitle"><h3>Bibliographie</h3></li><li class="detail"><a title="Les Yeux du dragon" href="http://www.elbakin.net/fantasy/roman/les-yeux-du-dragon-1345">Les Yeux du dragon</a></li><li class="detail"><a title="Légendes" href="http://www.elbakin.net/fantasy/roman/legendes-1405">Légendes</a></li><li class="detail"><a title="Shining in the Dark" href="http://www.elbakin.net/fantasy/roman/shining-in-the-dark-5849">Shining in the Dark</a></li><li class="detail"><a title="Le Talisman des territoires" href="http://www.elbakin.net/fantasy/roman/cycle/le-talisman-des-territoires-283">Le Talisman des territoires</a></li><li class="detail"><a title="La Tour sombre" href="http://www.elbakin.net/fantasy/roman/cycle/la-tour-sombre-294">La Tour sombre</a></li>				</ul>
				<br />
				<ul class="itw">
				<li class="title"><h3><a href="http://www.elbakin.net/fantasy/auteur/clive-barker-445">Clive Barker</a></h3></li>
				<li class="detail">
										<div class="right">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteurs-clive-barker.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
							<img title="&copy; Clive Barker" src="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteurs-clive-barker_tiny.jpg" alt="Clive Barker" />
						</a>
													<br/>© Clive Barker<br/><br/>
											</div>
									</li>
				</ul>
				<ul class="itw">

				<li class="subtitle"><h3>Bibliographie</h3></li><li class="detail"><a title="Imajica" href="http://www.elbakin.net/fantasy/roman/imajica-5220">Imajica</a></li><li class="detail"><a title="Shining in the Dark" href="http://www.elbakin.net/fantasy/roman/shining-in-the-dark-5849">Shining in the Dark</a></li><li class="detail"><a title="Abarat" href="http://www.elbakin.net/fantasy/roman/cycle/abarat-4">Abarat</a></li>				</ul>
				<br />
				<ul class="itw">
				<li class="title"><h3><a href="http://www.elbakin.net/fantasy/auteur/eric-holstein-756">Eric Holstein</a></h3></li>
				<li class="detail">
									</li>
				</ul>
				<ul class="itw">

				<li class="subtitle"><h3>Bibliographie</h3></li><li class="detail"><a title="Petits arrangements avec l'éternité" href="http://www.elbakin.net/fantasy/roman/petits-arrangements-avec-l-eternite-1644">Petits arrangements avec l'éternité</a></li><li class="detail"><a title="Fées dans la ville" href="http://www.elbakin.net/fantasy/roman/fees-dans-la-ville-1731">Fées dans la ville</a></li><li class="detail"><a title="Shining in the Dark" href="http://www.elbakin.net/fantasy/roman/shining-in-the-dark-5849">Shining in the Dark</a></li>				</ul>
				<br />
			</div>
			<div style="clear:both"></div>
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/expiration-5835" title="Expiration">Expiration</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/en-quete-de-jake-5851" title="En quête de Jake">En quête de Jake</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/l-art-compte-5850" title="L'Art compte">L'Art compte</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/shining-in-the-dark-5849" title="Shining in the Dark">Shining in the Dark</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/bd/cycle/mercy-1545" title="Mercy">Mercy</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-communaute-des-esprits-5848" title="La Communauté des esprits">La Communauté des esprits</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-neuvieme-maison-5838" title="La Neuvième Maison">La Neuvième Maison</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-maitre-des-chagrins-5791" title="Le Maître des Chagrins">Le Maître des Chagrins</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Halloween-2020-envie-de-frissons'>Halloween 2020 : envie de frissons ?</a></li><li><a href='http://www.elbakin.net/fantasy/news/Lovecraft-Country-le-bilan-de-la-saison'>Lovecraft Country, le bilan de la saison 1</a></li><li><a href='http://www.elbakin.net/fantasy/news/Vingt-ans-de-fantasy-avec-Elbakin-net'>2000-2020 : 20 ans de fantasy avec Elbakin.net !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Elbakin-net-a-lire-cet-ete'>Elbakin.net : à lire cet été 2020 !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Les-Imaginales-2020-dans-les-coulisses-d-une-edition-fantome'>Les Imaginales 2020 : dans les coulisses d'une édition fantôme</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/interview/exclusive/FantastiQueer-un-festival-d-imaginaire-LGBT'>FantastiQueer, un festival d'imaginaire LGBT+</a></li><li><a href='http://www.elbakin.net/fantasy/news/Juillet-2020-Un-entretien-avec-Fabien-Cerutti'>Juillet 2020 : un entretien avec Fabien Cerutti</a></li><li><a href='http://www.elbakin.net/fantasy/news/Bilan-2019-l-annee-fantasy-des-libraires'>Bilan 2019, l'année fantasy des libraires</a></li><li><a href='http://www.elbakin.net/fantasy/news/L-annee-2020-en-fantasy-la-parole-aux-editeurs'>L'année 2020 en fantasy : la parole aux éditeurs</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Exposition-Tolkien-a-la-BnF-entretiens-avec-les-co-commissaires'>Exposition Tolkien à la BnF : entretiens avec les co-commissaires</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-pamela-dawes_tiny.jpg" alt="Pamela Dawes" width="44" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1064-pamela-dawes">Pamela Dawes</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1064-pamela-dawes">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9897&amp;action=new">Pink Adidas Hat</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9897&amp;action=new">Pink Adidas Hat</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9896&amp;action=new">cheap nike trainers uk</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9896&amp;action=new">cheap nike trainers uk</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9895&amp;action=new">Basket CompensÃe</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9895&amp;action=new">Basket CompensÉe</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9877&amp;action=new">Podcast 81 - L'imaginaire... au QuÃ©bec !</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9877&amp;action=new">Podcast 81 - L'imaginaire... au Québec !</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9799&amp;action=new">Votre PAL court terme - Ã©tÃ© 2020</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9799&amp;action=new">Votre PAL court terme - été 2020</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9894&amp;action=new">faille temporelle</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9894&amp;action=new">faille temporelle</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1955548-1");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>


</div>
</body>
</html>