<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>Le Château de Hurle ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=160320" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/roman.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="http://elbakin.spreadshirt.net/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/roman/">Cycle Romans Fantasy</a>
		&gt; <a href="http://www.elbakin.net/fantasy/roman/cycle/le-chateau-de-hurle-43">Le Château de Hurle</a>
	&gt; Le Château de Hurle</p>
<br />
<div class="news">
	<h1 property="dc:title">Le Château de Hurle</h1>
	<p class="info">Titre <abbr title="Version originale">VO</abbr>: Howl's Moving Castle</p>	<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-le-chateau-de-hurle-156-1.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-le-chateau-de-hurle-156-1_thumb.jpg" alt="Le Château de Hurle" /></a>
					</div>
				</div>
				<strong>Tome 1 du cycle : </strong><a href="http://www.elbakin.net/fantasy/roman/cycle/le-chateau-de-hurle-43">Le Château de Hurle</a><br/>
				<strong>ISBN : </strong>978-237697129-0<br /><strong>Catégorie : </strong>Jeunesse<br /><strong>Auteur/Autrice : </strong>Diana Wynne Jones<br /><strong>Traduction : </strong> Nikolavitch, Alex<br />						<p>Au c&oelig;ur de la contr&eacute;e magique d&rsquo;Ingarie, dans le charmant village de March&eacute;-aux-Copeaux, Sophie s&rsquo;ennuie. Seule dans sa chapellerie, elle a accept&eacute; son destin d&rsquo;a&icirc;n&eacute;e de la famille, et de vivre dans l&rsquo;ombre de ses s&oelig;urs, r&eacute;sign&eacute;e ainsi &agrave; un avenir routinier. Apr&egrave;s tout, tel est l&rsquo;usage&hellip;<br />Lorsqu&rsquo;un beau jour, la jeune fille a le malheur d&rsquo;offusquer la sorci&egrave;re des Steppes, celle-ci lui d&eacute;robe 60 ans de sa vie, la laissant vieille et d&eacute;munie. Cherchant d&eacute;sesp&eacute;r&eacute;ment un moyen de briser le sortil&egrave;ge, la jeune chapeli&egrave;re sera amen&eacute;e &agrave; pactiser avec le d&eacute;mon du feu, Calcifer. Vivant d&egrave;s lors dans un &eacute;trange ch&acirc;teau ambulant dont les secrets restent entiers, Sophie entame une extraordinaire aventure &agrave; la recherche de sa jeunesse vol&eacute;e, pr&ecirc;te &agrave; reprendre en main son destin. Un p&eacute;riple jalonn&eacute; de dangers et de rencontres hautes en couleur&hellip;</p>		</div>
<p><a href="http://www.elbakin.net/forum/viewtopic.php?id=1844" >Discuter de <cite>Le Château de Hurle</cite> sur le forum.</a></p>
<br />



<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
		
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
			<div class="alcc">
				<h2>Auteur</h2>
				<ul class="itw">
				<li class="title"><h3><a href="http://www.elbakin.net/fantasy/auteur/diana-wynne-jones-156">Diana Wynne Jones</a></h3></li>
				<li class="detail">
										<div class="right">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteurs-diana-wynne-jones.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
							<img  src="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteurs-diana-wynne-jones_tiny.jpg" alt="Diana Wynne Jones" />
						</a>
											</div>
									</li>
				</ul>
				<ul class="itw">

				<li class="subtitle"><h3>Bibliographie</h3></li><li class="detail"><a title="The Tough Guide to Fantasy Land" href="http://www.elbakin.net/fantasy/roman/the-tough-guide-to-fantasy-land-1430">The Tough Guide to Fantasy Land</a></li><li class="detail"><a title="The Dragon Book: Magical Tales from the Masters of Modern Fantasy" href="http://www.elbakin.net/fantasy/roman/the-dragon-book-magical-tales-from-the-masters-of-modern-fantasy-1676">The Dragon Book: Magical Tales from the Masters of Modern Fantasy</a></li><li class="detail"><a title="Le Château de Hurle" href="http://www.elbakin.net/fantasy/roman/cycle/le-chateau-de-hurle-43">Le Château de Hurle</a></li><li class="detail"><a title="Les Mondes de Chrestomanci" href="http://www.elbakin.net/fantasy/roman/cycle/les-mondes-de-chrestomanci-241">Les Mondes de Chrestomanci</a></li><li class="detail"><a title="L'Odyssée Dalemark" href="http://www.elbakin.net/fantasy/roman/cycle/l-odyssee-dalemark-327">L'Odyssée Dalemark</a></li>				</ul>
				<br />
			</div>
			<div style="clear:both"></div>
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/le-chateau-de-hurle-183" title="Le Château de Hurle">Le Château de Hurle</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-dieu-dans-l-ombre-841" title="Le Dieu dans l'ombre">Le Dieu dans l'ombre</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/senechal-3-5492" title="Sénéchal - 3">Sénéchal - 3</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/les-gardiens-celestes-5555" title="Les Gardiens Célestes">Les Gardiens Célestes</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-labyrinthe-vers-la-liberte-5805" title="Le Labyrinthe vers la liberté">Le Labyrinthe vers la liberté</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/cycle/chroniques-du-grimnoir-1113" title="Chroniques du Grimnoir">Chroniques du Grimnoir</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-seigneur-de-samarcande-1488" title="Le Seigneur de Samarcande">Le Seigneur de Samarcande</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/watership-down-5056" title="Watership Down">Watership Down</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Les-Imaginales-2020-dans-les-coulisses-d-une-edition-fantome'>Les Imaginales 2020 : dans les coulisses d'une édition fantôme</a></li><li><a href='http://www.elbakin.net/fantasy/news/The-Magicians-l-ultime-bilan-de-la-serie'>The Magicians : l'ultime bilan de la série</a></li><li><a href='http://www.elbakin.net/fantasy/news/Locke-Key-le-bilan-de-la-saison'>Locke & Key, le bilan de la saison 1</a></li><li><a href='http://www.elbakin.net/fantasy/news/Le-Top-10-2019-de-la-redaction-d-Elbakin-net'>Le Top 10 2019 de la rédaction d’Elbakin.net !</a></li><li><a href='http://www.elbakin.net/tolkien/news/Hommage-a-Christopher-Tolkien-heraut-de-la-Terre-du-Milieu'>Hommage à Christopher Tolkien, héraut de la Terre du Milieu</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/fantasy/news/Bilan-2019-l-annee-fantasy-des-libraires'>Bilan 2019, l'année fantasy des libraires</a></li><li><a href='http://www.elbakin.net/fantasy/news/L-annee-2020-en-fantasy-la-parole-aux-editeurs'>L'année 2020 en fantasy : la parole aux éditeurs</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Exposition-Tolkien-a-la-BnF-entretiens-avec-les-co-commissaires'>Exposition Tolkien à la BnF : entretiens avec les co-commissaires</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Xavier-Collette-nous-parle-de-Little-Witches'>Xavier Collette nous parle de Little Witches Exodus</a></li><li><a href='http://www.elbakin.net/interview/exclusive/David-Bry-repond-a-nos-questions'>David Bry répond à nos questions</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-melchior_tiny.jpg" alt="Melchior" width="67" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1043-melchior">Melchior</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1043-melchior">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9523&amp;action=new">Critique ! [Les 9 noms du soleil - Philippe Cavalier]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9523&amp;action=new">Critique ! [Les 9 noms du soleil - Philippe Cavalier]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9776&amp;action=new">Critique ! [Le Livre de M - Peng Shepherd]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9776&amp;action=new">Critique ! [Le Livre de M - Peng Shepherd]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7268&amp;action=new">Critique ! [Magie brute]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7268&amp;action=new">Critique ! [Magie brute]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=5544&amp;action=new">Infos ! [Les jeux vidÃ©o Harry Potter]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=5544&amp;action=new">Infos ! [Les jeux vidéo Harry Potter]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4917&amp;action=new">Critique ! [La PremiÃ¨re loi - Joe Abercrombie]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4917&amp;action=new">Critique ! [La Première loi - Joe Abercrombie]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9471&amp;action=new">Les Furtifs - Alain Damasio</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9471&amp;action=new">Les Furtifs - Alain Damasio</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1955548-1");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>


</div>
</body>
</html>