<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>L' Élue ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=070622" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/roman.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="https://elbakin.myspreadshop.fr/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/roman/">Cycle Romans Fantasy</a>
		&gt; <a href="http://www.elbakin.net/fantasy/roman/cycle/kushiel-474">Kushiel</a>
	&gt; L'Élue</p>
<br />
<div class="news">
	<h1 property="dc:title">L'Élue</h1>
	<p class="info">Titre <abbr title="Version originale">VO</abbr>: Kushiel's Chosen</p>	<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-l-elue-432-2.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-l-elue-432-2_thumb.jpg" alt="L'Élue" /></a>
					</div>
				</div>
				<strong>Tome 2 du cycle : </strong><a href="http://www.elbakin.net/fantasy/roman/cycle/kushiel-474">Kushiel</a><br/>
				<strong>ISBN : </strong>978-235294290-0<br /><strong>Catégorie : </strong>Aucune<br /><strong>Auteur/Autrice : </strong>Jacqueline Carey<br />						<p><span class="texte1">Vendue alors qu&rsquo;elle n&rsquo;&eacute;tait qu&rsquo;une enfant, Ph&egrave;dre n&oacute; Delaunay est devenue la propri&eacute;t&eacute; d&rsquo;un noble qui a su reconna&icirc;tre la marque rouge ornant son &oelig;il &ndash; le signe de Kushiel qui lui vaut d&rsquo;&eacute;prouver &agrave; jamais le plaisir dans la souffrance. Un don unique et cruel faisant d&rsquo;elle la plus convoit&eacute;e des courtisanes et une espionne exceptionnelle.<br />Puis, pour sauver sa patrie d&rsquo;une sombre conspiration, Ph&egrave;dre dut tout sacrifier, et les po&egrave;tes chantent aujourd&rsquo;hui ses exploits. Mais les dieux n&rsquo;en ont pas fini avec elle.<br />Si le peuple d&rsquo;Angelin aime sa jeune reine, d&rsquo;autres ne pensent qu&rsquo;&agrave; lui ravir la couronne. Et les comploteurs qui sont parvenus &agrave; &eacute;chapper &agrave; la col&egrave;re des puissants ont plus que jamais soif de pouvoir et de vengeance&hellip;<br />Saga pleine de grandeur, de sacrifice, de trahisons et de conspirations machiav&eacute;liques, Kushiel d&eacute;voile un monde de po&egrave;tes v&eacute;n&eacute;neux, de courtisans assassins, de monarques assi&eacute;g&eacute;s, de seigneurs de guerre barbares&hellip; vu par les yeux d&rsquo;une h&eacute;ro&iuml;ne comme vous n&rsquo;en avez jamais rencontr&eacute; et que vous n&rsquo;oublierez jamais.</span></p>		</div>
		<h2>Critique</h2>
		<p class="info">Par Gillossen, le 23/07/2009</p>
		<p>Suite directe d&rsquo;un premier tome remarqu&eacute;, le deuxi&egrave;me tome des aventures de Ph&egrave;dre reprend l&agrave; o&ugrave; nous avions laiss&eacute; l&rsquo;anguissette si fid&egrave;le &agrave; ses engagements, quelles qu&rsquo;en soient les cons&eacute;quences&#8230;<br /> La fin de <cite>La Marque</cite> le laissait &eacute;videmment entendre, mais les conspirateurs sont de retour, et la s&eacute;curit&eacute; de Terre d&rsquo;Ange est &agrave; nouveau menac&eacute;e. C&rsquo;est avec un plaisir certain que l&rsquo;on retrouve l&rsquo;univers de Jacqueline Carey, pas de doute, et il ne faut gu&egrave;re que quelques pages pour replonger dedans avec d&eacute;lice et frissons, voire parfois un soup&ccedil;on d&rsquo;appr&eacute;hension selon les situations.<br /> L&rsquo;auteur semble de toute &eacute;vidence avoir choisi d&rsquo;accentuer l&rsquo;aspect aventure de son histoire, et l&rsquo;on se retrouvera m&ecirc;me cette fois aux prises avec des pirates au c&ocirc;t&eacute; de notre s&eacute;duisante et trouble h&eacute;ro&iuml;ne. Heureusement, nous n&rsquo;avons pas affaire &agrave; une Ang&eacute;lique tombant dans les bras d&rsquo;une succession de ravisseurs ! Au contraire, ce deuxi&egrave;me tome offre une v&eacute;ritable &eacute;volution au personnage de Ph&egrave;dre, et l&rsquo;on entrevoit d&rsquo;ailleurs une certaine remise en cause d&rsquo;&eacute;l&eacute;ments touchant litt&eacute;ralement au personnage&#8230;<br /> La plume de l&rsquo;auteur se montre quant &agrave; elle toujours aussi riche et rac&eacute;e, constituant l&rsquo;un des grands atouts du roman, avec bien s&ucirc;r la vari&eacute;t&eacute; des diff&eacute;rentes &eacute;tapes dans cette autre Europe &agrave; laquelle Carey nous convie. Le pari est en tous les cas r&eacute;ussi : ces escales sont pour la plupart parfaitement m&eacute;morables (plusieurs sc&egrave;nes vous hanteront s&ucirc;rement plusieurs semaines apr&egrave;s lecture), que ce soit sur le fond et donc sur le plan de l&rsquo;intrigue ou au strict niveau du cadre.<br /> Pour autant, cette suite est-elle &agrave; la hauteur de nos attentes ? Pas tout &agrave; fait, et pourtant, nous n&rsquo;avons pas eu &agrave; patienter si longtemps que cela pour la d&eacute;couvrir. Il se trouve en effet que la parenth&egrave;se pirate en milieu de roman n&rsquo;est finalement pas tout &agrave; fait &agrave; la hauteur du reste, m&ecirc;me si elle entrouvre des pistes int&eacute;ressantes. Spectatrice, Ph&egrave;dre semble attendre en bord de route que les choses s&eacute;rieuses reprennent. De m&ecirc;me, les enjeux eux-m&ecirc;mes de l&rsquo;ouvrage se montrent au bout du compte dans la droite ligne de ceux du pr&eacute;c&eacute;dent, au point que l&rsquo;on en vient m&ecirc;me &agrave; anticiper certains rebondissements ou r&eacute;actions, notamment dans la relation entre Ph&egrave;dre et Joscelin.<br /> Il n&rsquo;en demeure pas moins que gr&acirc;ce &agrave; des ingr&eacute;dients savamment dos&eacute;s, &agrave; l&rsquo;image de cet &eacute;rotisme toujours pr&eacute;sent bien s&ucirc;r, Jacqueline Carey ne devrait pas d&eacute;cevoir ceux qui ont d&eacute;j&agrave; fondu pour les aventures de Ph&egrave;dre, en leur donnant pr&eacute;cis&eacute;ment ce qu&rsquo;ils attendent, parfois entre redite et trop plein. Peut-&ecirc;tre de fa&ccedil;on un peu trop calcul&eacute;e ? Le r&eacute;sultat n&rsquo;en est pas moins solide et captivant et devrait s&rsquo;av&eacute;rer &agrave; m&ecirc;me de contenter la grande majorit&eacute; des lecteurs, aussi exigeants soient-ils.</p>			<h2>8.0<b>/</b><span>10</span></h2>
	<p><a href="http://www.elbakin.net/forum/viewtopic.php?id=5565" >Discuter de L'Élue sur le forum.</a></p>	<br />




<br />



<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
		
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
			<div class="alcc">
				<h2>Auteur</h2>
				<ul class="itw">
				<li class="title"><h3><a href="http://www.elbakin.net/fantasy/auteur/jacqueline-carey-432">Jacqueline Carey</a></h3></li>
				<li class="detail">
										<div class="right">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteur-jacqueline-carey.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
							<img  src="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteur-jacqueline-carey_tiny.jpg" alt="Jacqueline Carey" />
						</a>
											</div>
									</li>
				</ul>
				<ul class="itw">

				<li class="subtitle"><h3>Bibliographie</h3></li><li class="detail"><a title="Elemental: The Tsunami Relief Anthology" href="http://www.elbakin.net/fantasy/roman/elemental-the-tsunami-relief-anthology-1597">Elemental: The Tsunami Relief Anthology</a></li><li class="detail"><a title="Starless" href="http://www.elbakin.net/fantasy/roman/starless-5529">Starless</a></li><li class="detail"><a title="Kushiel" href="http://www.elbakin.net/fantasy/roman/cycle/kushiel-474">Kushiel</a></li><li class="detail"><a title="The Sundering" href="http://www.elbakin.net/fantasy/roman/cycle/the-sundering-749">The Sundering</a></li><li class="detail"><a title="Imriel" href="http://www.elbakin.net/fantasy/roman/cycle/imriel-773">Imriel</a></li><li class="subtitle"><h3><a title="Les interviews" href="http://www.elbakin.net/fantasy/interviews/C">Les interviews</a></h3></li><li class="detail"><a title="Jacqueline Carey répond aux questions d'Elbakin.net" href="http://www.elbakin.net/fantasy/news/interview-jacqueline-carey">Jacqueline Carey répond aux questions d'Elbakin.net</a></li><li class="detail"><a title="Interview de Jacqueline Carey" href="http://www.elbakin.net/fantasy/news/Interview-de-Jacqueline-Carey">Interview de Jacqueline Carey</a></li><li class="detail"><a title="Interview de Jacqueline Carey pour Naamah’s Blessing" href="http://www.elbakin.net/interview/traduction/Interview-de-Jacqueline-Carey-pour-Naamah-s-Blessing">Interview de Jacqueline Carey pour Naamah’s Blessing</a></li>				</ul>
				<br />
			</div>
			<div style="clear:both"></div>
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/l-elue-1445" title="L'Élue">L'Élue</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-marque-1446" title="La Marque">La Marque</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/cycle/ki-et-vandien-143" title="Ki et Vandien">Ki et Vandien</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/wastburg-3427" title="Wastburg">Wastburg</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/de-l-autre-cote-du-songe-6037" title="De l'autre côté du songe">De l'autre côté du songe</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/slade-house-5735" title="Slade House">Slade House</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/flamboyance-6036" title="Flamboyance">Flamboyance</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-complainte-de-danseur-5119" title="La Complainte de Danseur">La Complainte de Danseur</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Selection-2021-de-la-redaction-d-Elbakin-net'>La sélection 2021 de la rédaction d’Elbakin.net</a></li><li><a href='http://www.elbakin.net/fantasy/news/La-Roue-du-Temps-le-bilan-de-la-saison'>La Roue du Temps : le bilan de la saison 1 !</a></li><li><a href='http://www.elbakin.net/film/news/La-Communaute-de-l-Anneau-a-vingt-ans-Elbakin-net-se-souvient'>La Communauté de l'Anneau a vingt ans : Elbakin.net se souvient</a></li><li><a href='http://www.elbakin.net/tolkien/news/Nouvelle-traduction-du-Silmarillion'>Nouvelle traduction du Silmarillion</a></li><li><a href='http://www.elbakin.net/fantasy/news/Locke-Key-bilan-de-la-saison'>Locke & Key, bilan de la saison 2</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/fantasy/news/Xavier-Dollo-nous-parle-de-l-Astrolabe'>Simon Pinel nous parle de l'Astrolabe</a></li><li><a href='http://www.elbakin.net/edition/La-parole-aux-maisons-d-edition-la-cuvee'>La parole aux maisons d'édition - la cuvée 2022 !</a></li><li><a href='http://www.elbakin.net/edition/Bilan-2021-l-annee-fantasy-des-libraires'>Bilan 2021, l'année fantasy des libraires</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Un-entretien-avec-Patrick-K-Dewdney'>Un entretien avec Patrick K. Dewdney</a></li><li><a href='http://www.elbakin.net/fantasy/news/Un-entretien-avec-Camille-Leboulanger'>Un entretien avec Camille Leboulanger</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>


<h2 class="h2-asso">Soutenez l'association</h2>
<div id="bloc-don">
	<a class="btn-don" href="https://www.helloasso.com/associations/association-elbakin-net/formulaires/1" target="_blank" title="Faites un don à Elbakin.net avec Hello Asso [nouvelle fenêtre]" lang="fr-FR">
		<img src="/___include/images/helloasso-logo.png" alt="hello asso" width="24" height="24" >
		<span>Soutenir Elbakin.net</span>
	</a>
</div>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-frigg_tiny.jpg" alt="Frigg" width="54" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1155-frigg">Frigg</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1155-frigg">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10236&amp;action=new">Podcast 88 - La Fantasy Ã  l'universitÃ©</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10236&amp;action=new">Podcast 88 - La Fantasy à l'université</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10216&amp;action=new">Critique ! [Le Chant des gÃ©ants - David Bry]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10216&amp;action=new">Critique ! [Le Chant des géants - David Bry]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10039&amp;action=new">Infos ! [Warner Animation annonce "The War of the Rohirrim"]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10039&amp;action=new">Infos ! [Warner Animation annonce "The War of the Rohirrim"]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8579&amp;action=new">Critique ! [La Complainte de Danseur - Ian C. Esslemont]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8579&amp;action=new">Critique ! [La Complainte de Danseur - Ian C. Esslemont]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4209&amp;action=new">Infos ! [Avatar/Korra]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4209&amp;action=new">Infos ! [Avatar/Korra]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8985&amp;action=new">Critique ! [CÃ©lestopol (et 1922) - Emmanuel ChastelliÃ¨re]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8985&amp;action=new">Critique ! [Célestopol (et 1922) - Emmanuel Chastellière]</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1955548-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1955548-1', { 'anonymize_ip': true });
</script>


</div>
</body>
</html>