<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>Made Things ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=211019" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/roman.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="http://elbakin.spreadshirt.net/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/roman/">Romans Fantasy</a>
	&gt; Made Things</p>
<br />
<div class="news">
	<h1 property="dc:title">Made Things</h1>
		<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-made-things-428.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-made-things-428_thumb.jpg" alt="Made Things" /></a>
					</div>
				</div>
<strong>ISBN : </strong>978-125023299-1<br /><strong>Catégorie : </strong>Aucune<br /><strong>Auteur : </strong>Adrian Tchaikovsky<br />						<p>Se faire des amis n&#8217;a jamais &eacute;t&eacute; aussi important.<br />Bienvenue &agrave; Fountains Parish - o&ugrave; se m&ecirc;lent commerce et criminalit&eacute;, o&ugrave; l&#8217;ambition recule et le d&eacute;sespoir grandit dans ses rues pav&eacute;es, comme de la moisissure sur du pain vieux d&#8217;une semaine.<br />Coppelia est une voleuse de rue. Mais elle a quelque chose que les autres voleurs n&#8217;ont pas&#8230; de minuscules compagnons marionnettes : certains en bois, d&#8217;autres en m&eacute;tal. Ils ne lui font pas enti&egrave;rement confiance et elle ne les comprend pas tout &agrave; fait, mais leur partenariat fonctionne surtout.<br />Alors qu&#8217;une d&eacute;couverte surprenante secoue leur monde jusqu&#8217;&agrave; sa base m&ecirc;me, Coppelia et ses amis doivent r&eacute;examiner tout ce qu&#8217;ils pensaient savoir de leur monde, tout en essayant de sauver leur ville d&#8217;une nouvelle menace.</p>		</div>
		<h2>Critique</h2>
		<p class="info">Par Gillossen, le 20/12/2019</p>
		<p>Sur Elbakin.net, on conna&icirc;t Adrian Tchaikosky depuis plus de dix ans, mine de rien. Et en dix ans, l&#8217;auteur, d&eacute;couvert pour son cycle de fantasy original Shadows of the Apt, a su se faire une place et un nom dans le paysage SFF, essentiellement en basculant du c&ocirc;t&eacute; de la SF et surtout en tenant un rythme d&#8217;&eacute;criture/publication digne d&#8217;un Brandon Sanderson, pour ne pas dire sup&eacute;rieur. C&#8217;est bien simple, on peut se demander si l&#8217;auteur est humain !<br />Avec <em>Made Things</em>, une &#8220;simple&#8221; novella, le voil&agrave; qui fait son retour &agrave; la fantasy. Est-ce que ce format, justement, a pu lui poser probl&egrave;me ? Par moments, on se dit en effet que certaines sections de l&#8217;intrigue auraient pu se voir d&eacute;velopp&eacute;es davantage. On ne peut pas dire que le tout semble escamot&eacute;, &eacute;videmment, mais quelques transitions paraissent un peu abruptes.&nbsp;<br />Pas de quoi bouder notre plaisir pour autant, certes, mais cette impression contribue &agrave; forger notre opinion : on se retrouve face &agrave; un texte souvent (tr&egrave;s) sympathique mais qui ne creuse pas toujours tr&egrave;s profond&eacute;ment la mati&egrave;re que l&#8217;on sent sous-jacente. Il faut donc faire avec.&nbsp;<br /><em>Made Things</em> mise ainsi avant tout sur ses personnages et son cadre, dans les deux cas rafra&icirc;chissants. Il y a bien s&ucirc;r un petit aspect conte, le tout se lisant toutefois comme une histoire de fantasy &eacute;pique, port&eacute;e par une certaine dose d&#8217;humour et de d&eacute;tournements des clich&eacute;s du genre, ce qui ne l&#8217;emp&ecirc;che pas d&#8217;aborder des questions parfois plus sombres, notamment quant au sort et autres statuts sociaux de certains protagonistes.&nbsp;<br />En fait, la place de la magie, des intrigues et autres coups fourr&eacute;s entre personnages (la p&egrave;gre est de sortie) sont ici abord&eacute;es avec allant et, tr&egrave;s vite, l&#8217;envie de les retrouver plus tard, dans un autre r&eacute;cit, nous gagne. Mais voil&agrave;, cette histoire-ci, efficace, ne dispose pas de quoi retenir bien longtemps notre int&eacute;r&ecirc;t, n&eacute;anmoins titill&eacute;. Il faut dire que l&#8217;auteur sait mener sa barque et plonger le lecteur au c&oelig;ur d&#8217;un cadre bouillonnant.&nbsp;<br /><em>Made Things</em> constitue une lecture d&eacute;paysante et parfois enlev&eacute;e, peupl&eacute;e de petites cr&eacute;atures tout autant que de personnages plus grands que nature, mais un r&eacute;cit qui p&ecirc;che par cette sensation de trop peu qui vient vite nous trotter dans la t&ecirc;te.&nbsp;<br />Il ne tient cela dit qu&#8217;&agrave; l&#8217;auteur de revenir &agrave; cet univers avec quelque chose de plus consistant !</p>			<h2>6.5<b>/</b><span>10</span></h2>
	<p><a href="http://www.elbakin.net/forum/viewtopic.php?id=9652" >Discuter de Made Things sur le forum.</a></p>	<br />




<br />



<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
		
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
			<div class="alcc">
				<h2>Auteur</h2>
				<ul class="itw">
				<li class="title"><h3><a href="http://www.elbakin.net/fantasy/auteur/adrian-tchaikovsky-428">Adrian Tchaikovsky</a></h3></li>
				<li class="detail">
										<div class="right">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteur-adrian-tchaikovsky.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
							<img  src="http://www.elbakin.net/fantasy/modules/public/images/auteurs/auteur-adrian-tchaikovsky_tiny.jpg" alt="Adrian Tchaikovsky" />
						</a>
											</div>
									</li>
				</ul>
				<ul class="itw">

				<li class="subtitle"><h3>Bibliographie</h3></li><li class="detail"><a title="Made Things" href="http://www.elbakin.net/fantasy/roman/made-things-5700">Made Things</a></li><li class="detail"><a title="Shadows of the Apt" href="http://www.elbakin.net/fantasy/roman/cycle/shadows-of-the-apt-731">Shadows of the Apt</a></li><li class="subtitle"><h3><a title="Les interviews" href="http://www.elbakin.net/fantasy/interviews/T">Les interviews</a></h3></li><li class="detail"><a title="Interview d'Adrian Tchaikovsky" href="http://www.elbakin.net/fantasy/news/Interview-d-Adrian-Tchaikovsky">Interview d'Adrian Tchaikovsky</a></li><li class="detail"><a title="Adrian Tchaikovsky et Shadow of the Apt : toujours plus de Kinden !" href="http://www.elbakin.net/interview/traduction/Adrian-Tchaikovsky-et-Shadow-of-the-Apt-toujours-plus-de-Kinden">Adrian Tchaikovsky et Shadow of the Apt : toujours plus de Kinden !</a></li>				</ul>
				<br />
			</div>
			<div style="clear:both"></div>
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/made-things-5700" title="Made Things">Made Things</a> † critique v.o.</li>
				<li><a href="http://www.elbakin.net/fantasy/bd/le-dieu-vagabond-5703" title="Le Dieu Vagabond">Le Dieu Vagabond</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/bd/cycle/tenebres-1108" title="Ténèbres">Ténèbres</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/the-starless-sea-5701" title="The Starless Sea">The Starless Sea</a> † critique v.o.</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/gods-of-jade-and-shadow-5699" title="Gods of Jade and Shadow">Gods of Jade and Shadow</a> † critique v.o.</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-prieure-de-l-oranger-5698" title="Le Prieuré de l'oranger">Le Prieuré de l'oranger</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/abimagique-5697" title="Abimagique">Abimagique</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/flammes-d-enfer-5696" title="Flammes d'enfer">Flammes d'enfer</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/His-Dark-Materials-saison-1-le-bilan'>His Dark Materials, saison 1 : le bilan !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Elbakin-net-le-mini-guide-de-Noel'>Elbakin.net : le mini-guide de Noël 2019</a></li><li><a href='http://www.elbakin.net/fantasy/news/Exposition-a-la-BnF-Tolkien-voyage-en-Terre-du-Milieu'>Exposition à la BnF : Tolkien, voyage en Terre du Milieu</a></li><li><a href='http://www.elbakin.net/fantasy/news/Carnival-Row-le-bilan-de-la-saison'>Carnival Row : le bilan de la saison 1 !</a></li><li><a href='http://www.elbakin.net/tolkien/news/Tolkien-dans-son-epoque'>Tolkien, dans son époque.</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/interview/exclusive/Exposition-Tolkien-a-la-BnF-entretiens-avec-les-co-commissaires'>Exposition Tolkien à la BnF : entretiens avec les co-commissaires</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Xavier-Collette-nous-parle-de-Little-Witches'>Xavier Collette nous parle de Little Witches Exodus</a></li><li><a href='http://www.elbakin.net/interview/exclusive/David-Bry-repond-a-nos-questions'>David Bry répond à nos questions</a></li><li><a href='http://www.elbakin.net/fantasy/news/Un-entretien-avec-Christian-Leourier'>Diseur de mots : un entretien avec Christian Léourier</a></li><li><a href='http://www.elbakin.net/fantasy/news/Projets-Sillex-un-entretien-avec-Isabelle-Bauthian'>Projets Sillex : un entretien avec Isabelle Bauthian</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-lalli-hotakainen_tiny.jpg" alt="Lalli Hotakainen" width="75" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1015-lalli-hotakainen">Lalli Hotakainen</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1015-lalli-hotakainen">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8218&amp;action=new">Infos ! [The Witcher]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8218&amp;action=new">Infos ! [The Witcher]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4686&amp;action=new">Critique Manga ! [Dragon Quest]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4686&amp;action=new">Critique Manga ! [Dragon Quest]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=6669&amp;action=new">Est-ce que Ã§a changera un jour ?</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=6669&amp;action=new">Est-ce que ça changera un jour ?</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7891&amp;action=new">Critique ! [L'Assassin Royal - 3Ã¨me Ã©poque - Le Fou et l'Assassin]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7891&amp;action=new">Critique ! [L'Assassin Royal - 3ème époque - Le Fou et l'Assassin]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3284&amp;action=new">Critique ! [De bons prÃ©sages]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3284&amp;action=new">Critique ! [De bons présages]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8182&amp;action=new">Critique ! [La Passe-Miroir - Christelle Dabos]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8182&amp;action=new">Critique ! [La Passe-Miroir - Christelle Dabos]</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1955548-1");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>


</div>
</body>
</html>