<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>Les Dix Mille Portes de January ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=270921" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/roman.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="http://elbakin.spreadshirt.net/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/roman/">Romans Fantasy</a>
	&gt; Les Dix Mille Portes de January</p>
<br />
<div class="news">
	<h1 property="dc:title">Les Dix Mille Portes de January</h1>
	<p class="info">Titre <abbr title="Version originale">VO</abbr>: The Ten Thousand Doors of January</p>	<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-les-dix-mille-portes-de-january-3112-0.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-les-dix-mille-portes-de-january-3112-0_thumb.jpg" alt="Les Dix Mille Portes de January" /></a>
					</div>
				</div>
<strong>ISBN : </strong>978-031642199-7<br /><strong>Catégorie : </strong>Aucune<br /><strong>Auteur/Autrice : </strong> Harrow, Alix<br />						<p>Un voyage aux confins des mondes, une aventure fantastique, entre <em>Terremer</em> et <em>&Agrave; la Crois&eacute;e des mondes</em>.</p>
<p><br />Selon January Ruddy, il n&rsquo;y a qu&rsquo;une fa&ccedil;on de s&rsquo;&eacute;chapper de sa propre histoire : c&rsquo;est de se faufiler dans celle de quelqu&rsquo;un d&rsquo;autre&hellip;gr&acirc;ce &agrave; une des Dix Milles Portes&hellip;<br />P&eacute;n&eacute;trez, vous aussi, dans le monde magique de l&rsquo;Ecrit&hellip;o&ugrave; certaines paroles trac&eacute;es ont le pouvoir de modifier le r&eacute;el, alors que le Mal qui ferme les Portes une &agrave; une est sur vos talons&hellip;Attention, la magie vient toujours avec un prix&hellip;</p>		</div>
		<h2>Critique</h2>
		<p class="info">Par Gillossen, le 10/11/2020</p>
		<p><em>The Ten Thousand Doors of January</em> est le premier roman d&#8217;Alix E. Harrow, qui a notamment d&eacute;j&agrave; remport&eacute; un prix Hugo pour l&#8217;une de ses nouvelles en 2019, <em>A Witch&#8217;s Guide to Escape: A Practical Compendium of Portal Fantasies</em>. Au passage, cet ouvrage-ci a &eacute;t&eacute; de son c&ocirc;t&eacute; nomm&eacute; aux <em>World Fantasy Awards</em> cette ann&eacute;e, sans l&#8217;emporter. Quoi que l&#8217;un on pense du petit jeu des prix litt&eacute;raires, c&#8217;est toujours la preuve que tel ou tel texte a pu ou su se faire remarquer.&nbsp;<br />Roman que l&#8217;on peut rattacher &agrave; la cat&eacute;gorie du &#8220;roman d&#8217;apprentissage&#8221;, <em>The Ten Thousand Doors of January</em> s&#8217;av&egrave;re particuli&egrave;rement classique mais tout aussi s&eacute;duisant. Il faut bien dire que son registre, lorsque l&#8217;on songe aux &eacute;crits de C.S Lewis ou autres r&eacute;f&eacute;rences, ce nouveau roman n&#8217;apporte pas grand-chose de plus &agrave; ce que nous ont racont&eacute; ses pr&eacute;d&eacute;cesseurs, d&#8217;autant que l&#8217;on se rend vite compte que le voyage int&eacute;rieur de la jeune January sera bien plus au centre du r&eacute;cit que n&#8217;importe quelle exploration de monde magique. Mais, &agrave; l&#8217;image de sa couverture tr&egrave;s travaill&eacute;e, il se d&eacute;gage de ces pages un charme presque apaisant, malgr&eacute; certains chapitres qui n&#8217;ont rien de bien joyeux.&nbsp;<br />Il en va de m&ecirc;me de la forme et du fond. Harrow poss&egrave;de une patte enlev&eacute;e et agr&eacute;able, quand bien m&ecirc;me toutes ses images ne font pas mouche. On per&ccedil;oit cela dit tr&egrave;s vite le soin apport&eacute; &agrave; l&#8217;ensemble, ce que l&#8217;on retrouve d&#8217;ailleurs dans la mise en sc&egrave;ne des aventures de la jeune January.<br />Le roman transpire l&#8217;amour des histoires, celles qui nous transportent, nous invitent au voyage, font battre plus vite notre c&oelig;ur, le serre, aussi, parfois. De toute &eacute;vidence, l&#8217;amour de la litt&eacute;rature d&#8217;Alix E. Harlow occupe une place importante dans son &eacute;criture m&ecirc;me et contribue justement &agrave; faire briller son r&eacute;cit. Et tant pis si l&#8217;on devine facilement de quoi il retourne, si les personnages eux-m&ecirc;mes en restent le plus souvent au r&ocirc;le qui leur a &eacute;t&eacute; attribu&eacute; ou si la mise en sc&egrave;ne d&eacute;j&agrave; &eacute;voqu&eacute;e plus de cette histoire dans l&#8217;histoire (<em>Les Dix Mille Portes</em> du titre est en fait un livre) prend parfois une tournure un peu artificielle. La po&eacute;sie de l&#8217;ensemble, de m&ecirc;me que des th&egrave;mes presque &#8220;dickensiens&#8221; abord&eacute;s de front, l&#8217;emportent. Le pouvoir des mots, l&agrave; encore !<br />Classique, parfois d&egrave;s lors un peu pr&eacute;visible, <em>The Ten Thousand Doors of January</em> est un petit (ou grand ?) plaisir qui n&#8217;a rien de coupable mais peut-&ecirc;tre pas tout &agrave; fait &agrave; la hauteur de certains lauriers.&nbsp; &nbsp;<br /><br /><span style="text-decoration: underline;"><strong>Mise &agrave; jour du 12/10/2021 :&nbsp;</strong></span><br /><br />Parution de la version fran&ccedil;aise, chez <em>Hachette</em>.&nbsp;</p>	<p><a href="http://www.elbakin.net/forum/viewtopic.php?id=9904" >Discuter de Les Dix Mille Portes de January sur le forum.</a></p>	<br />




<br />



<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
		
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/les-dix-mille-portes-de-january-5865" title="Les Dix Mille Portes de January">Les Dix Mille Portes de January</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/mexican-gothic-5993" title="Mexican Gothic">Mexican Gothic</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/pierre-de-vie-5634" title="Pierre-de-vie">Pierre-de-vie</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/danseuse-de-corde-5789" title="Danseuse de corde">Danseuse de corde</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/piranese-5841" title="Piranèse">Piranèse</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/rythme-de-guerre-2-5992" title="Rythme de guerre - 2">Rythme de guerre - 2</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/passing-strange-5733" title="Passing Strange">Passing Strange</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/manga/cycle/the-promised-neverland-1447" title="The Promised Neverland">The Promised Neverland</a> † critique manga</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Elbakin-net-que-lire-cet-ete'>Elbakin.net : que lire cet été 2021</a></li><li><a href='http://www.elbakin.net/fantasy/news/Le-Seigneur-des-Anneaux-le-remake-annonce'>Le Seigneur des Anneaux : le remake annoncé !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Le-top-10-2020-de-la-redaction-d-Elbakin-net'>Le top 10 2020 de la rédaction d'Elbakin.net</a></li><li><a href='http://www.elbakin.net/fantasy/news/The-Watch-le-bilan-de-la-saison'>The Watch : le bilan de la saison 1 !</a></li><li><a href='http://www.elbakin.net/fantasy/news/His-Dark-Materials-saison-2-le-bilan'>His Dark Materials, saison 2 : le bilan !</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/fantasy/news/Un-entretien-avec-Camille-Leboulanger'>Un entretien avec Camille Leboulanger</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Elbakin-net-a-20-ans-interview-d-Aventurine'>Elbakin.net a 20 ans : interview d'Aventurine</a></li><li><a href='http://www.elbakin.net/fantasy/news/Comment-ecrire-de-la-fiction-entretien-avec-L-Davoust'>Comment écrire de la fiction : entretien avec L. Davoust</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Elbakin-net-a-20-ans-interview-de-Coeur-de-Chene'>Elbakin.net a 20 ans : interview de Coeur de Chêne</a></li><li><a href='http://www.elbakin.net/edition/Bilan-2020-l-annee-fantasy-des-libraires'>Bilan 2020, l'année fantasy des libraires</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-catalina_tiny.jpg" alt="Catalina" width="77" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1119-catalina">Catalina</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1119-catalina">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9358&amp;action=new">Critique ! [Les MaÃ®tres-enlumineurs - Robert Jackson Bennett]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9358&amp;action=new">Critique ! [Les Maîtres-enlumineurs - Robert Jackson Bennett]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=1936&amp;action=new">Cowboy Bebop the Movie...</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=1936&amp;action=new">Cowboy Bebop the Movie...</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10060&amp;action=new">De la fantasy fasciste ?</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10060&amp;action=new">De la fantasy fasciste ?</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8996&amp;action=new">Critique ! [L'Ours et le Rossignol - K. Arden]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8996&amp;action=new">Critique ! [L'Ours et le Rossignol - K. Arden]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7220&amp;action=new">Infos ! [Kickstarter & Co]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7220&amp;action=new">Infos ! [Kickstarter & Co]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3141&amp;action=new">Le Silmarillion : votre passage prÃ©fÃ©rÃ©</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3141&amp;action=new">Le Silmarillion : votre passage préféré</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1955548-1");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>


</div>
</body>
</html>