<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>La Grande Aventure du Jeu de Rôle ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=030221" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/roman.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="http://elbakin.spreadshirt.net/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/roman/">Romans Fantasy</a>
	&gt; La Grande Aventure du Jeu de Rôle</p>
<br />
<div class="news">
	<h1 property="dc:title">La Grande Aventure du Jeu de Rôle</h1>
		<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-la-grande-aventure-du-jeu-de-role.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-la-grande-aventure-du-jeu-de-role_thumb.jpg" alt="La Grande Aventure du Jeu de Rôle" /></a>
					</div>
				</div>
<strong>ISBN : </strong>978-237697165-8<br /><strong>Catégorie : </strong>Roman connexe<br /><strong>Auteur/Autrice : </strong> Pirou Julien<br />						<p>Au-del&agrave; de&nbsp;Donjons &amp; Dragons, plongez dans les coulisses d&rsquo;un ph&eacute;nom&egrave;ne culturel sans &eacute;gal !<br />De&nbsp;L&rsquo;Appel de Cthulhu&nbsp;&agrave;&nbsp;Cyberpunk Red, les jeux de r&ocirc;le n&rsquo;ont cess&eacute; d&rsquo;&eacute;voluer, de se m&eacute;tamorphoser, tour &agrave; tour &eacute;chappatoire ou reflet du monde. Bien qu&rsquo;ils fassent d&eacute;sormais partie int&eacute;grante de la pop culture et qu&rsquo;ils jouissent d&rsquo;une reconnaissance m&eacute;diatique indiscutable, il n&rsquo;en a pas toujours &eacute;t&eacute; ainsi. Stigmatis&eacute;s, incompris, parfois diabolis&eacute;s, les premiers r&ocirc;listes ont d&ucirc; lutter pour le d&eacute;veloppement et la reconnaissance de leur passion. Des origines aux heures sombres, du renouveau &agrave; la cons&eacute;cration, d&eacute;couvrez l&rsquo;histoire passionnante et passionn&eacute;e d&rsquo;un des loisirs les plus pol&eacute;miques du XX<sup>e</sup>&nbsp; si&egrave;cle. Entretiens exclusifs d&rsquo;auteurs de renom (Didier&nbsp; Guiserix, Sandy&nbsp; Petersen, Liz&nbsp; Danforth, Pen of Chaos&hellip;), analyses et dossiers richement illustr&eacute;s paveront cette grande aventure du jeu de r&ocirc;le.</p>		</div>
		<h2>Critique</h2>
		<p class="info">Par Gilthanas, le 10/03/2021</p>
		<p>R&eacute;sumer plus de quarante ans de jeu de r&ocirc;le en moins de deux cent pages, c&rsquo;est le d&eacute;fi que Julien Pirou s&rsquo;est lanc&eacute; dans cet ouvrage. Le pari est-il r&eacute;ussi&nbsp;? Voyons ceci plus en d&eacute;tail&hellip;<br />L&rsquo;ensemble est pr&eacute;sent&eacute; de fa&ccedil;on chronologique, des origines (et m&ecirc;me un peu avant) jusqu&rsquo;&agrave; aujourd&rsquo;hui. Le tout est entrecoup&eacute; d&rsquo;encarts th&eacute;matiques (GN, les femmes et le JDR, etc.) et d&rsquo;interviews d&rsquo;acteurs historiques du milieu, qu&rsquo;ils soient fran&ccedil;ais (notons la pr&eacute;sence de figures comme Croc, Pen of Chaos ou Didier Guiserix), ou internationaux (Sandy Petersen, Margaret E. Weis ou Robert J. Kuntz). Cet amalgame se lit facilement, d&rsquo;autant plus que l&rsquo;ouvrage est richement illustr&eacute; (on appr&eacute;ciera tout particuli&egrave;rement les cartes dessin&eacute;es &agrave; la main dans les premiers chapitres).<br />Bien s&ucirc;r, difficile en si peu de pages d&rsquo;&ecirc;tre exhaustif, et on aurait aim&eacute; plus de d&eacute;veloppement dans certains passages un peu trop vite exp&eacute;di&eacute;s. On notera aussi une certaine proportion de l&rsquo;auteur &agrave; faire sa publicit&eacute; personnelle, certes sans insister. On lui pardonnera cependant facilement, car le travail qu&rsquo;il livre ici est de qualit&eacute;. Il conviendra aussi bien aux novices qui d&eacute;couvrent le JDR et qui se demandent &laquo;&nbsp;comment c&rsquo;&eacute;tait avant&nbsp;&raquo; qu&rsquo;aux v&eacute;t&eacute;rans qui risquent d&rsquo;&ecirc;tre pris d&rsquo;un petit pincement au c&oelig;ur devant certains couvertures d&rsquo;ouvrages embl&eacute;matiques de ce loisir si particulier, ou encore certaines r&eacute;f&eacute;rences pr&eacute;sentes &ccedil;a et l&agrave; dans les nombreuses interviews.<br />Un ouvrage synth&eacute;tique, avec quelques prises de position de l&rsquo;auteur ou des intervenants qui peuvent &ecirc;tre sujettes &agrave; d&eacute;bat (l&rsquo;auteur de ces lignes ne partageant pas l&rsquo;engouement et l&rsquo;importance donn&eacute;e aux &laquo;&nbsp;actual play&nbsp;&raquo;), d&eacute;bat qui est cependant une marque de l&rsquo;identit&eacute; de la communaut&eacute; r&ocirc;liste. Le tout est coh&eacute;rent, agr&eacute;able &agrave; lire ou m&ecirc;me simplement &agrave; feuilleter.<br />Un ouvrage que l&rsquo;on devrait retrouver dans de nombreuses biblioth&egrave;ques de r&ocirc;listes.</p>			<h2>8.0<b>/</b><span>10</span></h2>
	<p><a href="http://www.elbakin.net/forum/viewtopic.php?pid=486693#p486693" >Discuter de La Grande Aventure du Jeu de Rôle sur le forum.</a></p>	<br />




<br />



<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
		
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/la-vie-o-combien-ordinaire-d-hannah-green-5912" title="La vie ô combien ordinaire d'Hannah Green">La vie ô combien ordinaire d'Hannah Green</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/manga/the-ride-on-king-1-5911" title="The Ride-on King 1">The Ride-on King 1</a> † critique manga</li>
				<li><a href="http://www.elbakin.net/fantasy/bd/le-grimoire-d-elfie-5909" title="Le Grimoire d'Elfie">Le Grimoire d'Elfie</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-grande-aventure-du-jeu-de-role-5908" title="La Grande Aventure du Jeu de Rôle">La Grande Aventure du Jeu de Rôle</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/a-la-decouverte-d-azeroth-les-royaumes-de-l-est-5907" title="A la découverte d’Azeroth – Les Royaumes de l’Est">A la découverte d’Azeroth – Les Royaumes de l’Est</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-chute-de-la-ville-principale-5906" title="La Chute de la Ville Principale">La Chute de la Ville Principale</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/les-avides-5905" title="Les Avides">Les Avides</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/manga/burn-the-witch-5903" title="Burn the Witch">Burn the Witch</a> † critique manga</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Le-top-10-2020-de-la-redaction-d-Elbakin-net'>Le top 10 2020 de la rédaction d'Elbakin.net</a></li><li><a href='http://www.elbakin.net/fantasy/news/The-Watch-le-bilan-de-la-saison'>The Watch : le bilan de la saison 1 !</a></li><li><a href='http://www.elbakin.net/fantasy/news/His-Dark-Materials-saison-2-le-bilan'>His Dark Materials, saison 2 : le bilan !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Halloween-2020-envie-de-frissons'>Halloween 2020 : envie de frissons ?</a></li><li><a href='http://www.elbakin.net/fantasy/news/Lovecraft-Country-le-bilan-de-la-saison'>Lovecraft Country, le bilan de la saison 1</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/edition/Le-tour-des-maisons-d-edition-d-Imaginaire-en'>Le tour des maisons d'édition d'Imaginaire en 2021</a></li><li><a href='http://www.elbakin.net/edition/Bilan-2020-l-annee-fantasy-des-libraires'>Bilan 2020, l'année fantasy des libraires</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Elbakin-net-a-20-ans-interview-de-Sylvadoc'>Elbakin.net a 20 ans : interview de Sylvadoc</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Elbakin-net-a-20-ans-interview-de-Saffron'>Elbakin.net a 20 ans : interview de Saffron</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Elbakin-net-a-20-ans-interview-de-Foradan'>Elbakin.net a 20 ans : interview de Foradan</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-louette_tiny.jpg" alt="Louette" width="81" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1088-louette">Louette</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1088-louette">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2052&amp;action=new">Rubrique &#33; [Prix littÃ©raires]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2052&amp;action=new">Rubrique &#33; [Prix littéraires]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9046&amp;action=new">Infos ! [Gloom of Kilforth]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9046&amp;action=new">Infos ! [Gloom of Kilforth]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9239&amp;action=new">Critique ! [Rouille - Floriane Soulas]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9239&amp;action=new">Critique ! [Rouille - Floriane Soulas]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7625&amp;action=new">Le cafÃ© des sports</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7625&amp;action=new">Le café des sports</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9948&amp;action=new">Critique jeu ! [Tainted Grail]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9948&amp;action=new">Critique jeu ! [Tainted Grail]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=6184&amp;action=new">Microsoft VS Sony VS Nintendo</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=6184&amp;action=new">Microsoft VS Sony VS Nintendo</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1955548-1");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>


</div>
</body>
</html>