<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>Sœurs d'Ys ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=051120" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/bd.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="http://elbakin.spreadshirt.net/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/bd/">Bd Fantasy</a>
	&gt; Sœurs d'Ys</p>
<br />
<div class="news">
	<h1 property="dc:title">Sœurs d'Ys</h1>
		<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-surs-d-ys.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-surs-d-ys_thumb.jpg" alt="Sœurs d'Ys" /></a>
					</div>
				</div>
<strong>ISBN : </strong>978-281021740-3<br /><strong>Catégorie : </strong>Bd<br /><strong>Dessin : </strong> Rioux, Jo<br /><strong>Auteur/Autrice : </strong> Anderson Matthew<br />						<p>Ys, est une ville d&rsquo;une beaut&eacute; merveilleuse avec son palais et ses jardins aux milieux des mers.<br /><br />Leur souveraine, Malgven, &laquo; Reine du Nord &raquo; a utilis&eacute; sa magie pour ma&icirc;triser les monstres marins et &eacute;riger de grands murs qui prot&egrave;gent la cit&eacute; des eaux tumultueuses. Apr&egrave;s son inexplicable mort, ses filles s&rsquo;&eacute;loignent l&rsquo;une de l&rsquo;autre. Rozenn, l&rsquo;h&eacute;riti&egrave;re du tr&ocirc;ne, passe son temps sur les landes &agrave; communier avec les animaux sauvages, tandis que Dahut, la plus jeune, jouit des splendeurs de la vie royale et tue sans regret ses amants au petit matin. Plus leurs destin&eacute;es s&rsquo;opposent et plus Ys se fragilise. Les &eacute;cluses ne prot&egrave;gent plus la cit&eacute; confront&eacute;e aux assauts de la mer, quel secret cachait la Reine ? Telle l&rsquo;Atlantide, Ys est-elle condamn&eacute;e &agrave; sombrer dans les abysses ?</p>		</div>
		<br /><h2>Critique</h2>
		<p class="info">Par Gillossen, le 02/12/2020</p>
		<p>Si l&#8217;on devait faire court, il suffirait de vous dire que ce <em>S&oelig;urs d&#8217;Ys - La mal&eacute;diction du royaume englouti&nbsp;</em>est une nouvelle r&eacute;ussite &agrave; signaler de l&#8217;&eacute;diteur <em>Rue de S&egrave;vres</em>, dont l&#8217;arriv&eacute;e fracassante il y a quelques ann&eacute;es s&#8217;est vite chang&eacute;e en confirmation, avec de jolis succ&egrave;s &agrave; leur cr&eacute;dit au fil des ans. <br />Au premier coup d&#8217;&oelig;il, on pourrait d&#8217;ailleurs imaginer une cr&eacute;ation fran&ccedil;aise, car le coup de crayon de la dessinatrice &eacute;voque des standards connus (ou disons en passe de l&#8217;&ecirc;tre) de ces derni&egrave;res ann&eacute;es, de nouvelles approches qui ont su apporter &agrave; leur fa&ccedil;on une v&eacute;ritable fra&icirc;cheur et une originalit&eacute; bienvenue et m&ecirc;me plus qu&#8217;appr&eacute;ciable dans le trait.<br />Sur le fond, les auteurs nous proposent une red&eacute;couverte du mythe de la cit&eacute; d&#8217;Ys, bien de chez nous l&agrave; encore, en mettant l&#8217;accent sur le r&ocirc;le des deux filles du roi, Rozenn, s&eacute;rieuse et &eacute;prise de nature et Dahut, plus jeune et plus frivole, en apparence du moins. Anderson utilise son propre prisme afin de donner un souffle nouveau &agrave; ce conte somme toute assez terrible, d&#8217;autant qu&#8217;il s&#8217;agit l&agrave; d&#8217;une histoire largement revisit&eacute;e au fil du temps. Il n&#8217;existe ainsi aucune version originelle &agrave; laquelle se r&eacute;f&eacute;rer comme le rappellent les universitaires, ce qui permet en pareil cas d&#8217;adapter son sc&eacute;nario au gr&eacute; de ses vis&eacute;es tout en profitant de la port&eacute;e du mythe. <br />Si on se dit au bout de quelques pages que leur relation sera mise en sc&egrave;ne avec justesse mais de fa&ccedil;on tr&egrave;s classique, <em>S&oelig;urs d&#8217;Ys</em> parvient malgr&eacute; tout &agrave; nous surprendre en cours de route. A c&ocirc;t&eacute; de cela, les autres personnages sont bien entendu nettement en retrait, y compris leur p&egrave;re, le roi Gradlon, au destin tragique et path&eacute;tique qui reste peut-&ecirc;tre un peu trop falot, m&ecirc;me si c&#8217;est logique dans le cadre de son propre parcours. <br />Si le r&eacute;cit met donc l&#8217;accent sur le destin de ses protagonistes f&eacute;minins, et le poids des conventions ou des attentes qui p&egrave;sent sur celles-ci, chacune selon leurs facettes respectives, de m&ecirc;me que sur la question de la culpabilit&eacute; par exemple, c&#8217;est une histoire qui se lit aussi comme un vrai suspense, et pas seulement un conte &agrave; la port&eacute;e philosophique. Au-del&agrave; des questionnements &eacute;voqu&eacute;s, l&#8217;album b&eacute;n&eacute;ficie donc &eacute;galement d&#8217;un vrai sens de la mise en sc&egrave;ne, efficace et prenante, mise en sc&egrave;ne qui se base sur un d&eacute;coupage souvent inspir&eacute; de la part de Jo Rioux. Avant un final &eacute;videmment doux-amer, auquel il semblait difficile d&#8217;&eacute;chapper.&nbsp;<br />Somme toute, le lecteur tient l&agrave; bel et bien une histoire compl&egrave;te, dans tous les sens du terme ! Une bande dessin&eacute;e fort plaisante et solidement ma&icirc;tris&eacute;e, peut-&ecirc;tre m&ecirc;me un poil trop, tant tout se r&eacute;v&egrave;le vite conforme &agrave; nos attentes. Mais est-ce l&agrave; vraiment un d&eacute;faut ?&nbsp;</p>			<h2>8.0<b>/</b><span>10</span></h2>
	<p><a href="http://www.elbakin.net/forum/viewtopic.php?id=9906" >Discuter de Sœurs d'Ys sur le forum.</a></p>		<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/bd/surs-d-ys-5884" title="Sœurs d'Ys">Sœurs d'Ys</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/manga/cycle/demon-slayer-1520" title="Demon Slayer">Demon Slayer</a> † critique manga</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/n-oublie-jamais-5875" title="N'oublie jamais">N'oublie jamais</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/manga/cycle/chainsaw-man-1534" title="Chainsaw Man">Chainsaw Man</a> † critique manga</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/chroniques-des-annees-noires-5870" title="Chroniques des années noires">Chroniques des années noires</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-fleau-5869" title="Le Fléau">Le Fléau</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-fort-interieur-5868" title="Le Fort Intérieur">Le Fort Intérieur</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/un-soupcon-de-haine-5866" title="Un soupçon de haine">Un soupçon de haine</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Halloween-2020-envie-de-frissons'>Halloween 2020 : envie de frissons ?</a></li><li><a href='http://www.elbakin.net/fantasy/news/Lovecraft-Country-le-bilan-de-la-saison'>Lovecraft Country, le bilan de la saison 1</a></li><li><a href='http://www.elbakin.net/fantasy/news/Vingt-ans-de-fantasy-avec-Elbakin-net'>2000-2020 : 20 ans de fantasy avec Elbakin.net !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Elbakin-net-a-lire-cet-ete'>Elbakin.net : à lire cet été 2020 !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Les-Imaginales-2020-dans-les-coulisses-d-une-edition-fantome'>Les Imaginales 2020 : dans les coulisses d'une édition fantôme</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/interview/exclusive/Elbakin-net-a-20-ans-interview-de-Foradan'>Elbakin.net a 20 ans : interview de Foradan</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Reconfinement-et-librairies-un-entretien-avec-Eric-Marcelin'>Reconfinement et librairies : entretien avec Éric Marcelin</a></li><li><a href='http://www.elbakin.net/interview/exclusive/FantastiQueer-un-festival-d-imaginaire-LGBT'>FantastiQueer, un festival d'imaginaire LGBT+</a></li><li><a href='http://www.elbakin.net/fantasy/news/Juillet-2020-Un-entretien-avec-Fabien-Cerutti'>Juillet 2020 : un entretien avec Fabien Cerutti</a></li><li><a href='http://www.elbakin.net/fantasy/news/Bilan-2019-l-annee-fantasy-des-libraires'>Bilan 2019, l'année fantasy des libraires</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-shurq-elalle_tiny.jpg" alt="Shurq Elalle" width="61" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1069-shurq-elalle">Shurq Elalle</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1069-shurq-elalle">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9846&amp;action=new">Infos ! [Procrastination, saison 5]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9846&amp;action=new">Infos ! [Procrastination, saison 5]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7100&amp;action=new">Infos ! [Un musÃ©e sur la Terre du Milieu]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7100&amp;action=new">Infos ! [Un musée sur la Terre du Milieu]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7782&amp;action=new">Akira</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7782&amp;action=new">Akira</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2426&amp;action=new">Critique ! [Le Livre des Martyrs - Steven Erikson]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2426&amp;action=new">Critique ! [Le Livre des Martyrs - Steven Erikson]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4366&amp;action=new">Nouvelle brÃ¨ve &#33; [Lancement du SdA Online]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4366&amp;action=new">Nouvelle brève &#33; [Lancement du SdA Online]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=5488&amp;action=new">Dragon Age - BioWare</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=5488&amp;action=new">Dragon Age - BioWare</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-1955548-1");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>


</div>
</body>
</html>