<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="keywords" content="Sam, Samuel, Vimes, Vimaire, Pratchett, Terry, Rhianna, Monroe, inégalités, index, boots,, fantasy" />
<meta name="DC.title" content="Sam Vimaire contre l'inflation - Elbakin.net" />
<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
<title>Sam Vimaire contre l'inflation - Elbakin.net</title>
<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>

<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
<script type="text/javascript">
    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
</script>

<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/plume/manager/templates/default/css/commun_min.css" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/plume/manager/templates/default/css/contenu_min.css" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=250122" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/jquery.cookiebar.css" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/jquery.cookiebar.js"></script>

	<script type="text/javascript">
	$(document).ready(function(){
		$.cookieBar();
	});
	</script>

</head>

<body>
<div class="wrap-page">
<div id="page">
  <div id="pubclic" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div> 

	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<h1><a href="/">Elbakin.net</a><span>La Fantasy au quotidien</span></h1>
	</div>
	<!-- RECHERCHE -->
	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<!-- MENU -->
	<div id="nav">
		<ul class="select">
			<li class="hover-menu"><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a class="hover-menu" href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
					
			<li ><a class="hover-menu" href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li class="hover-menu"><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a class="hover-menu" href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/tolkien/evenements/">Événements</a></li>
				<li><a href="http://www.elbakin.net/tolkien/">Encyclopédie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/">Essais</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li class="hover-menu"><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a class="hover-menu"  href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a class="hover-menu"  href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a class="hover-menu"  href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a class="hover-menu"  href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a class="hover-menu"  href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a class="hover-menu"  href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a class="hover-menu"  href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li class="hover-menu"><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a class="hover-menu" href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a class="hover-menu" href="https://elbakin.myspreadshop.fr/">La boutique</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a class="hover-menu" href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
		<!-- GAUCHE -->
		<div id="gauche">
		
			<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/news/">L'Actualité fantasy</a> </p>						<div class="news">
				<h1>Sam Vimaire contre l&#8217;inflation</h1>
				<p class="info">Par <span>Glaurung</span>, le dimanche 30 janvier 2022 &agrave; 22:03:53</p>
				<div id="news-content">
					<p>
<a class="highslide" 
						onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})"
						 href="/plume/xmedia/fantasy/news/zapping/pratchett-docu.jpg" lang="FR" title="Agrandir l'image"><img  class="px-right" alt="1" src="/plume/xmedia/fantasy/news/zapping/thumb/pratchett-docu.jpg" style=""  width="150px" height="149px" /></a>
Rhianna Pratchett, fille de l'auteur Terry Pratchett, a permis l'utilisation d'un nom lié à l’œuvre de son père pour apporter sa pierre à la lutte contre la pauvreté.<br />
Elle a fait en sorte que Jack Monroe, une écrivaine, journaliste et activiste britannique connue pour son engagement dans ce combat, puisse utiliser le <q>Vimes Boots Index</q>. Partant de l'idée que les calculs officiels de taux d'inflation sont largement sous-estimés, cet index est censé rendre compte de la réalité de manière plus fidèle. L<em>'Office for National Statistics</em> britannique a d'ailleurs admis qu'un seul taux d'inflation ne suffit pas toujours.<br />
C'est dans le tome des <em>Annales du Disque-Monde</em> nommé <em>Le Guet des orfèvres</em> que Samuel Vimaire se fait la réflexion que si les riches sont si riches, c'est parce qu'ils se débrouillent pour dépenser moins : par exemple en achetant des bottes chères qui dureront très longtemps, alors que les personnes désargentées devront se contenter de paires de moindre qualité, qui finiront par leur coûter plus cher à force de s'user rapidement. C'est pourquoi le <em>Pratchett estate</em> a permis l'utilisation du <em>Vimes Boot Index</em>, un bel hommage !
</p>
<p>
<a href="http://www.elbakin.net/forum/viewtopic.php?pid=494856#p494856" lang="fr" target="blank">Discuter des <em>Annales du Disque-Monde</em> sur le forum</a>
</p>									
					<br />

					
<div class="addthis_native_toolbox" style="margin-top: 10px;">
	<!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.elbakin.net/fantasy/news/26824-Sam-Vimaire-contre-linflation" target="_blank" aria-label="Facebook">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm3.6 11.5h-2.1v7h-3v-7h-2v-2h2V8.34c0-1.1.35-2.82 2.65-2.82h2.35v2.3h-1.4c-.25 0-.6.13-.6.66V9.5h2.34l-.24 2z"/></svg></div>Facebook</div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=&amp;url=http://www.elbakin.net/fantasy/news/26824-Sam-Vimaire-contre-linflation" target="_blank" aria-label="Twitter">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm5.26 9.38v.34c0 3.48-2.64 7.5-7.48 7.5-1.48 0-2.87-.44-4.03-1.2 1.37.17 2.77-.2 3.9-1.08-1.16-.02-2.13-.78-2.46-1.83.38.1.8.07 1.17-.03-1.2-.24-2.1-1.3-2.1-2.58v-.05c.35.2.75.32 1.18.33-.7-.47-1.17-1.28-1.17-2.2 0-.47.13-.92.36-1.3C7.94 8.85 9.88 9.9 12.06 10c-.04-.2-.06-.4-.06-.6 0-1.46 1.18-2.63 2.63-2.63.76 0 1.44.3 1.92.82.6-.12 1.95-.27 1.95-.27-.35.53-.72 1.66-1.24 2.04z"/></svg></div>Twitter</div>
</a>

<!-- Sharingbutton Google+ -->
<a class="resp-sharing-button__link" href="https://plus.google.com/share?url=http://www.elbakin.net/fantasy/news/26824-Sam-Vimaire-contre-linflation" target="_blank" aria-label="Google+">
  <div class="resp-sharing-button resp-sharing-button--google resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12.65 8.6c-.02-.66-.3-1.3-.8-1.8S10.67 6 9.98 6c-.63 0-1.2.25-1.64.68-.45.44-.68 1.05-.66 1.7.02.68.3 1.32.8 1.8.96.97 2.6 1.04 3.5.14.45-.45.7-1.05.67-1.7zm-2.5 5.63c-2.14 0-3.96.95-3.96 2.1 0 1.12 1.8 2.08 3.94 2.08s3.98-.93 3.98-2.06c0-1.14-1.82-2.1-3.98-2.1z"/><path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm-1.84 19.4c-2.8 0-4.97-1.35-4.97-3.08s2.15-3.1 4.94-3.1c.84 0 1.6.14 2.28.36-.57-.4-1.25-.86-1.3-1.7-.26.06-.52.1-.8.1-.95 0-1.87-.38-2.57-1.08-.67-.68-1.06-1.55-1.1-2.48-.02-.94.32-1.8.96-2.45.65-.63 1.5-.93 2.4-.92V5h3.95v1h-1.53l.12.1c.67.67 1.06 1.55 1.1 2.48.02.93-.32 1.8-.97 2.45-.16.15-.33.3-.5.4-.2.6.05.8.83 1.33.9.6 2.1 1.42 2.1 3.56 0 1.73-2.17 3.1-4.96 3.1zM20 10h-2v2h-1v-2h-2V9h2V7h1v2h2v1z"/></svg></div>Google+</div>
</a>

<!-- Sharingbutton E-Mail -->
<a class="resp-sharing-button__link" href="mailto:?subject=&amp;body=http://www.elbakin.net/fantasy/news/26824-Sam-Vimaire-contre-linflation" target="_self" aria-label="E-Mail">
  <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm8 16c0 1.1-.9 2-2 2H6c-1.1 0-2-.9-2-2V8c0-1.1.9-2 2-2h12c1.1 0 2 .9 2 2v8z"/><path d="M17.9 8.18c-.2-.2-.5-.24-.72-.07L12 12.38 6.82 8.1c-.22-.16-.53-.13-.7.08s-.15.53.06.7l3.62 2.97-3.57 2.23c-.23.14-.3.45-.15.7.1.14.25.22.42.22.1 0 .18-.02.27-.08l3.85-2.4 1.06.87c.1.04.2.1.32.1s.23-.06.32-.1l1.06-.9 3.86 2.4c.08.06.17.1.26.1.17 0 .33-.1.42-.25.15-.24.08-.55-.15-.7l-3.57-2.22 3.62-2.96c.2-.2.24-.5.07-.72z"/></svg></div>E-Mail</div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elbakin.net/fantasy/news/26824-Sam-Vimaire-contre-linflation&amp;title=&amp;summary=&amp;source=http://www.elbakin.net/fantasy/news/26824-Sam-Vimaire-contre-linflation" target="_blank" aria-label="LinkedIn">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
    <svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
        <path d="M12,0C5.383,0,0,5.383,0,12s5.383,12,12,12s12-5.383,12-12S18.617,0,12,0z M9.5,16.5h-2v-7h2V16.5z M8.5,7.5 c-0.553,0-1-0.448-1-1c0-0.552,0.447-1,1-1s1,0.448,1,1C9.5,7.052,9.053,7.5,8.5,7.5z M18.5,16.5h-3V13c0-0.277-0.225-0.5-0.5-0.5 c-0.276,0-0.5,0.223-0.5,0.5v3.5h-3c0,0,0.031-6.478,0-7h3v0.835c0,0,0.457-0.753,1.707-0.753c1.55,0,2.293,1.12,2.293,3.296V16.5z" />
    </svg></div>LinkedIn</div>
</a>

</div>
<!-- <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script> -->

				</div>
			</div>
		
		</div>
		<!-- DROITE -->
		<div id="droite">

	<!-- BLOCS COLONNE DE DROITE-->
		
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/un-reflet-de-lune-6008" title="Un Reflet de lune">Un Reflet de lune</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/l-ombre-au-noir-6007" title="L'Ombre au noir">L'Ombre au noir</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/cyber-mage-6006" title="Cyber Mage">Cyber Mage</a> † critique v.o.</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/un-eclat-de-givre-4398" title="Un Éclat de givre">Un Éclat de givre</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/notre-part-de-nuit-6005" title="Notre part de nuit">Notre part de nuit</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/the-gurkha-and-the-lord-of-tuesday-6004" title="The Gurkha and the Lord of Tuesday">The Gurkha and the Lord of Tuesday</a> † critique v.o.</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-rancon-des-molosses-3518" title="La Rançon des Molosses">La Rançon des Molosses</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-ville-peu-de-temps-apres-6003" title="La Ville peu de temps après">La Ville peu de temps après</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article" style="margin-bottom: 5px;">
				<li><a href="/fantasy/news/La-Roue-du-Temps-le-bilan-de-la-saison">La Roue du Temps : le bilan de la saison 1 !</a></li>
				<li><a href="/film/news/La-Communaute-de-l-Anneau-a-vingt-ans-Elbakin-net-se-souvient">La Communauté de l'Anneau a vingt ans : Elbakin.net se souvient</a></li>
				<li><a href="/tolkien/news/Nouvelle-traduction-du-Silmarillion">Nouvelle traduction du Silmarillion</a></li>
				<li><a href="/fantasy/news/Locke-Key-bilan-de-la-saison">Locke & Key, bilan de la saison 2</a></li>
				<li><a href="/fantasy/news/Elbakin-net-que-lire-cet-ete">Elbakin.net : que lire cet été 2021</a></li>
				
			</ul>
			<a class="plus" href="http://www.elbakin.net/fantasy/articles">Plus</a>
			
			<h2 class="itw">Derni&egrave;res interviews</h2>
			<ul class="itw" style="margin-bottom: 5px;">
				<li><a href="/edition/La-parole-aux-maisons-d-edition-la-cuvee">La parole aux maisons d'édition - la cuvée 2022 !</a></li>
				<li><a href="/edition/Bilan-2021-l-annee-fantasy-des-libraires">Bilan 2021, l'année fantasy des libraires</a></li>
				<li><a href="/interview/exclusive/Un-entretien-avec-Patrick-K-Dewdney">Un entretien avec Patrick K. Dewdney</a></li>
				<li><a href="/fantasy/news/Un-entretien-avec-Camille-Leboulanger">Un entretien avec Camille Leboulanger</a></li>
				<li><a href="/interview/exclusive/Elbakin-net-a-20-ans-interview-d-Aventurine">Elbakin.net a 20 ans : interview d'Aventurine</a></li>
			</ul>
			<a class="plus" href="http://www.elbakin.net/fantasy/interviews">Plus</a>

		    <!-- <a style="display: block; margin: 50px 0 0 0; clear: both;" href="http://goo.gl/forms/x42e0Y9V09" target="_blank" title="Participer au concours (nouvelle fenêtre)"><img src="/___include/images/concours_howard.jpg" alt="Concours Le Guide Howard" width="300" height="75" /></a> -->

<h2 class="h2-asso">Soutenez l'association</h2>
<div id="bloc-don">
	<a class="btn-don" href="https://www.helloasso.com/associations/association-elbakin-net/formulaires/1" target="_blank" title="Faites un don à Elbakin.net avec Hello Asso [nouvelle fenêtre]" lang="fr-FR">
		<img src="/___include/images/helloasso-logo.png" alt="hello asso" width="24" height="24" >
		<span>Soutenir Elbakin.net</span>
	</a>
</div>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
					<img src="http://www.elbakin.net/heros/images/heros-seneira_tiny.jpg" alt="Seneira" width="75" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1137-seneira">Seneira</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1137-seneira">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->


			</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>
<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2><a class="none" href="http://www.elbakin.net/forum/">Les derniers messages du forum</a></h2>
		<ul>
<!-- 			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9698&amp;action=new">Infos ! [A Deadly Education - Naomi Novik]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9698&amp;action=new">Infos ! [A Deadly Education - Naomi Novik]</a></li>
<!-- 			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2799&amp;action=new">Critique ! [Le Disque-Monde - Terry Pratchett]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2799&amp;action=new">Critique ! [Le Disque-Monde - Terry Pratchett]</a></li>
<!-- 			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4444&amp;action=new">Les marque-pages &#33;</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4444&amp;action=new">Les marque-pages &#33;</a></li>
<!-- 			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8106&amp;action=new">Le coin des mangas</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8106&amp;action=new">Le coin des mangas</a></li>
<!-- 			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3060&amp;action=new">Conseils de lecture - Mais quel livre choisir ?</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3060&amp;action=new">Conseils de lecture - Mais quel livre choisir ?</a></li>
<!-- 			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10170&amp;action=new">"Runes", l'enfance de Guillaume le ConquÃ©rant en sÃ©rie animÃ©e</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10170&amp;action=new">"Runes", l'enfance de Guillaume le Conquérant en série animée</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2><a class="none" href="http://www.elbakin.net/about/contact/">Rester en contact</a></h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>			
		</ul>
	</div>

	<div class="miscellenous">
		<h2><a class="none" href="http://www.elbakin.net/about/">Informations</a></h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1955548-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1955548-1', { 'anonymize_ip': true });
</script>
</div>
</body>
</html>

