<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>Sorrowland ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=151121" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/roman.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="https://elbakin.myspreadshop.fr/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a>  &gt; <a href="/fantasy/">Fantasy</a> 
		&gt; <a href="http://www.elbakin.net/fantasy/roman/">Romans Fantasy</a>
	&gt; Sorrowland</p>
<br />
<div class="news">
	<h1 property="dc:title">Sorrowland</h1>
		<div id="news-content" >
		<div class="the-book clearfix">
				<div class="cover">
					<div class="inner-cover">
						<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-sorrowland-3053.jpg" target="_blank" class="highslide" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
						<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-sorrowland-3053_thumb.jpg" alt="Sorrowland" /></a>
					</div>
				</div>
<strong>ISBN : </strong>978-237305634-1<br /><strong>Catégorie : </strong>Aucune<br /><strong>Auteur/Autrice : </strong> Solomon, Rivers<br />						<p>Vern est enceinte de sept mois et d&eacute;cide de s&#8217;&eacute;chapper de la secte o&ugrave; elle a &eacute;t&eacute; &eacute;lev&eacute;e. Cach&eacute;e dans une for&ecirc;t, elle donne naissance &agrave; des jumeaux, et pr&eacute;voit de les &eacute;lever loin de l&rsquo;influence du monde ext&eacute;rieur.<br />Mais, m&ecirc;me dans la for&ecirc;t, Vern reste une proie. Forc&eacute;e de se battre contre la communaut&eacute; qui refuse son d&eacute;part, elle montre une brutalit&eacute; terrifiante, r&eacute;sultat de changements inexplicables et &eacute;tranges que son corps traverse.<br />Pour comprendre sa m&eacute;tamorphose et prot&eacute;ger sa petite famille, Vern doit affronter le pass&eacute; et l&rsquo;avenir. Trouver la v&eacute;rit&eacute; signifiera d&eacute;couvrir les secrets du culte qu&rsquo;elle a fui, mais aussi l&rsquo;histoire violente de Am&eacute;rique qui l&rsquo;a produit.</p>		</div>
		<h2>Critique</h2>
		<p class="info">Par Gillossen, le 27/04/2022</p>
		<p>Apr&egrave;s <em>Les Abysses</em>, Rivers Solomon nous revient d&eacute;j&agrave; dans la langue de Moli&egrave;re, avec<em> Sorrowland</em>, tout juste sorti l&#8217;an dernier de l&#8217;autre c&ocirc;t&eacute; de l&#8217;Atlantique.&nbsp;<br />Tout d&#8217;abord, difficile de classer pr&eacute;cis&eacute;ment ce roman dans un domaine litt&eacute;raire bien d&eacute;fini. Le voici chroniqu&eacute; sur Elbakin.net, mais tr&egrave;s honn&ecirc;tement, nous aurions pu tout aussi bien d&eacute;cider que ce n&#8217;&eacute;tait pas une parution pour nous, et ce sans que l&#8217;on puisse nous accuser d&#8217;avoir oubli&eacute; une sortie fantasy incontournable.&nbsp;<br />Solomon ne s&#8217;embarrasse pas de consid&eacute;rations de ce type, pas plus que de retenir ses coups. Les premiers chapitres, en pleine for&ecirc;t, &eacute;voque notamment un fantastique feutr&eacute;, avant de basculer&#8230; on ne sait pas trop vers quoi. L&#8217;absence de certaines explications, le flou, appelons les choses par leur nom, pourraient toujours nous permettre donc d&#8217;aborder ce roman dans nos colonnes, alors que l&#8217;on pourrait aussi bien s&#8217;estimer dans un &eacute;pisode de&#8230;&nbsp; difficile &agrave; dire, l&agrave; encore.&nbsp;<br />Quelque part, le roman est plus classique que <em>Les Abysses</em>, sur le fond. Mais les personnages restent au centre de l&#8217;intrigue, en particulier &eacute;videmment Vern, qui bouffe litt&eacute;ralement le papier, dans ses rapports avec ses deux enfants, avec l&#8217;humanit&eacute; en g&eacute;n&eacute;ral, entre trahisons et envie de se battre, toujours. Comme toujours justement, Rivers Solomon n&#8217;h&eacute;site pas &agrave; multiplier les uppercuts adress&eacute;s &agrave; l&#8217;histoire des Etats-Unis, mais n&#8217;en fait pas quelque chose qui p&egrave;se sur l&#8217;histoire. C&#8217;est le parcours intime et &agrave; vif de Vern qui demeure au c&oelig;ur du roman.&nbsp;On pourrait d&egrave;s lors trouver, en cons&eacute;quence, que le dernier tiers met de c&ocirc;t&eacute; certains personnages, que tout va tr&egrave;s (trop ?) vite, et de fa&ccedil;on presque trop facile, mais le r&eacute;cit n&#8217;en demeure pas moins haletant.&nbsp;<br />L&#8217;ouvrage se conclut sur une fin ouverte et, au bout du compte, non d&eacute;nu&eacute;e d&#8217;un certain espoir. De quoi laisser les lecteurs poursuivre leur route en compagnie de leurs r&eacute;flexions, au-del&agrave; de ses derni&egrave;res lignes puissamment &eacute;vocatrices. Car comme la plupart des bons romans, on repense &agrave; ce livre encore plusieurs jours avoir l&#8217;avoir referm&eacute;&#8230;</p>	<p><a href="http://www.elbakin.net/forum/viewtopic.php?id=10221" >Discuter de Sorrowland sur le forum.</a></p>	<br />




<br />



<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>
		
	</div>
</div>		</div>

		<!-- DROITE -->
		<div id="droite">
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/sorrowland-6031" title="Sorrowland">Sorrowland</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/lou-et-le-pouvoir-de-la-lune-6030" title="Lou et le pouvoir de la lune">Lou et le pouvoir de la lune</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/manga/cycle/frieren-1591" title="Frieren">Frieren</a> † critique manga</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/age-of-ash-6028" title="Age of Ash">Age of Ash</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/cemetery-boys-5972" title="Cemetery Boys">Cemetery Boys</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/bd/le-rite-6026" title="Le Rite">Le Rite</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/gideon-la-neuvieme-5707" title="Gideon la Neuvième">Gideon la Neuvième</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/l-ogresse-et-les-orphelins-6025" title="L'Ogresse et les orphelins">L'Ogresse et les orphelins</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Selection-2021-de-la-redaction-d-Elbakin-net'>La sélection 2021 de la rédaction d’Elbakin.net</a></li><li><a href='http://www.elbakin.net/fantasy/news/La-Roue-du-Temps-le-bilan-de-la-saison'>La Roue du Temps : le bilan de la saison 1 !</a></li><li><a href='http://www.elbakin.net/film/news/La-Communaute-de-l-Anneau-a-vingt-ans-Elbakin-net-se-souvient'>La Communauté de l'Anneau a vingt ans : Elbakin.net se souvient</a></li><li><a href='http://www.elbakin.net/tolkien/news/Nouvelle-traduction-du-Silmarillion'>Nouvelle traduction du Silmarillion</a></li><li><a href='http://www.elbakin.net/fantasy/news/Locke-Key-bilan-de-la-saison'>Locke & Key, bilan de la saison 2</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/fantasy/news/Xavier-Dollo-nous-parle-de-l-Astrolabe'>Simon Pinel nous parle de l'Astrolabe</a></li><li><a href='http://www.elbakin.net/edition/La-parole-aux-maisons-d-edition-la-cuvee'>La parole aux maisons d'édition - la cuvée 2022 !</a></li><li><a href='http://www.elbakin.net/edition/Bilan-2021-l-annee-fantasy-des-libraires'>Bilan 2021, l'année fantasy des libraires</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Un-entretien-avec-Patrick-K-Dewdney'>Un entretien avec Patrick K. Dewdney</a></li><li><a href='http://www.elbakin.net/fantasy/news/Un-entretien-avec-Camille-Leboulanger'>Un entretien avec Camille Leboulanger</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>


<h2 class="h2-asso">Soutenez l'association</h2>
<div id="bloc-don">
	<a class="btn-don" href="https://www.helloasso.com/associations/association-elbakin-net/formulaires/1" target="_blank" title="Faites un don à Elbakin.net avec Hello Asso [nouvelle fenêtre]" lang="fr-FR">
		<img src="/___include/images/helloasso-logo.png" alt="hello asso" width="24" height="24" >
		<span>Soutenir Elbakin.net</span>
	</a>
</div>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-john-gaius_tiny.jpg" alt="John Gaius" width="59" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1148-john-gaius">John Gaius</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1148-john-gaius">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9614&amp;action=new">Infos ! [House of the Dragon]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=9614&amp;action=new">Infos ! [House of the Dragon]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=5696&amp;action=new">Elbakin.net et rÃ©seaux sociaux !</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=5696&amp;action=new">Elbakin.net et réseaux sociaux !</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3385&amp;action=new">Infos ! [La Roue du Temps enfin adaptÃ©e]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=3385&amp;action=new">Infos ! [La Roue du Temps enfin adaptée]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7625&amp;action=new">Le cafÃ© des sports</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7625&amp;action=new">Le café des sports</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4422&amp;action=new">Vos derniers achats de livres (fantasy)</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=4422&amp;action=new">Vos derniers achats de livres (fantasy)</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2426&amp;action=new">Critique ! [Le Livre des Martyrs - Steven Erikson]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=2426&amp;action=new">Critique ! [Le Livre des Martyrs - Steven Erikson]</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1955548-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1955548-1', { 'anonymize_ip': true });
</script>


</div>
</body>
</html>