<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:dcterms="http://purl.org/dc/terms/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xml:lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="fr" />
	
	<title>Dandadan - Dandadan ~ Elbakin.net</title>
	<meta name="robots" content="index,follow" />
	
	
	<meta name="description" content="Elbakin.net : le site d'information sur la fantasy. Toute l'actualité de la fantasy en continu: Dossiers, Brèves, Interviews, Critique de livre, Forum..." />
	<meta name="keywords" content="Fantasy, Fantastique, Livres, Critiques, Romans fantasy, Actualités fantasy, Mangas Fantasy, BD fantasy, forum fantasy, heroic-fantasy, heroic fantasy, imaginaire, conte, contes, légendes, mythologie, moorcock, elric, conan, uchronie, distopie, utopie, steampunk, dark fantasy, urban fantasy, Tolkien, Brandon Sanderson, Narnia, Glen Cook, Brent Weeks, David Gemmell, Convention Fantasy, Trone de Fer, Joe Abercrombie, Alain Damasio, Horde du Contrevent, George R. R. Martin, Pierre Pevel, Seigneur des Anneaux, Terry Pratchett, Philip Pullman, J. K. Rowling, Harry Potter, Gene Wolfe, Gagner la Guerre, Jean-Philippe Jaworski, la Roue du Temps, Robert Jordan, Scott Lynch, Les Salauds gentilshommes, Locke Lamora, Fabrice Colin, Assassin royal, Robin Hobb, Jacqueline Carey, Kuschiel, Bankgreen, Charlotte Bousquet, N.K. Jemisin, Scott Westerfeld, Pauline Alphen, China Miéville" /> 
	<meta name="google-site-verification" content="Uqyo9RBa281bNahtsN76roLqWavGWr28eXHyJEtdi4U" />
	<meta name="p:domain_verify" content="d123eed57c84ff18f2bccc44073856d8" />
	<script type="text/javascript" src="http://www.elbakin.net/___include/jquery/jquery-1-7-1.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/js/menu.js"></script>
	<script type="text/javascript" src="http://www.elbakin.net/___include/highslide/highslide.min.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/highslide/highslide.css" />
	<script type="text/javascript">
	    hs.graphicsDir = 'http://www.elbakin.net/___include/highslide/graphics/';
	</script>

	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss.php" />
	<link rel="alternate" type="application/rss+xml" href="http://www.elbakin.net/rss_critiques.php" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/hotweek.css?date=101022" />
<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/style-new.css" />

	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/cycle.css" />
	<link rel="stylesheet" type="text/css" href="http://www.elbakin.net/___include/css/barre-tri.css" />
	


	<script type="text/javascript">
	$(document).ready(function(){
		$(".barrefiltre").click(function(){
		$(".barretoggle").slideToggle("slow");
		$(this).toggleClass("active"); return false;
		});
	});
	</script>
	

	<link rel="shortcut icon" type="image/x-icon" href="http://www.elbakin.net/favicon.ico"/>
	<link rel="icon" type="image/png" href="http://www.elbakin.net/favicon.png"/>
	
</head>
<body>
<div class="wrap-page">
<div id="page">
	<!-- HEADER -->
	<div id="header">
		<ul id="easy-access">
			<li><a href="#droite">Aller au contenu</a></li>
			<li><a href="#h2_actu_titre">Aller aux actualit&eacute;s</a></li>
			<li><a href="#nav">Aller au menu de navigation</a></li>
			<li><a href="#recherche">Aller &agrave; la recherche</a></li>
		</ul>
	
		<div class="banniere"><a href="http://www.elbakin.net" title="retourner sur la page d'accueil">Elbakin.net</a><span>La Fantasy au quotidien</span></div>
	</div>
	<!-- RECHERCHE -->
<div id="pubclic2" target="_blank"><a href="http://www.elbakin.net/___publicite/pubclic.php"></a></div>

	<div id="recherche">
		<form  method="post" action="http://www.elbakin.net/palantir/rechercher/">
			<fieldset>
				<p>
					<label for="q">Mots cl&eacute;s :</label>
					<input name="q" id="q" type="text" class="text" size="12" value="" title="Indiquez vos mots-cl&eacute;s pour la recherche" />
					<input name="s" type="submit" class="submit bouton" value="Rechercher" title="Lancer la recherche" /><br />
				</p>
			</fieldset>
		</form> 
	</div>

	<div id="nav">
		<ul class="select">
			<li><a href="http://www.elbakin.net/">Accueil			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/forum/">Forum</a></li>
				<li><a href="http://www.elbakin.net/parutions/">Parutions</a></li>
				<li><a href="http://www.elbakin.net/agenda/">Agenda</a></li>
				<li><a href="http://www.elbakin.net/concours/">Concours</a></li>
				<li><a href="http://www.elbakin.net/tournoi/">Le tournoi</a></li>
				<li><a href="http://www.elbakin.net/fantasy/news/Emissions/">Emissions</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="current" id="origine-menu">
			<li><a href="http://www.elbakin.net/fantasy">Fantasy</a></li>
		</ul>
		
		<ul class="sub_active" id="origine-sous-menu">
			<li ><a href="http://www.elbakin.net/fantasy/novice/">Novice ?</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/presentation/">Pr&eacute;sentation</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/auteur/">Auteurs</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/interviews/">Interviews</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/articles/">Articles</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/roman/">Romans</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/bd/">BDs</a></li>
			<li class="current_sub"><a href="http://www.elbakin.net/fantasy/manga/">Mangas</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/jeux/">Jeux</a></li>
			<li ><a href="http://www.elbakin.net/fantasy/prix-litteraires/">Prix litt&eacute;raires</a></li>
			
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/tolkien/">J.&nbsp;R.&nbsp;R.&nbsp;Tolkien			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/tolkien/biographie">Biographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/bibliographie/">Bibliographie</a></li>
				<li><a href="http://www.elbakin.net/tolkien/correction/">Correction du Seigneur des Anneaux</a></li>
				<li><a href="http://www.elbakin.net/tolkien/evenements/">&Eacute;vénements</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Encyclop&eacute;die</a></li>
				<li><a href="http://www.elbakin.net/tolkien//">Essais</a></li>
				<li><a href="http://www.elbakin.net/tolkien/divertissements/">Divertissements</a></li>
				<li><a href="http://www.elbakin.net/liens">Autres sites internet</a></li>
				<li><a href="http://www.elbakin.net/tolkien/qcm/tolkien">Le quizz</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/archi-and-co/">Archibald&nbsp;&amp;&nbsp;Cie			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/archi-and-co/saison/01/">Saison 1</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/02/">Saison 2</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/03/">Saison 3</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/04/">Saison 4</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/05/">Saison 5</a></li>
				<li><a href="http://www.elbakin.net/archi-and-co/saison/bonus/">Bonus</a></li>
				<li><a href="">Illustrations</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>
		<ul class="select">
			<li><a href="http://www.elbakin.net/association/">L'Association			
			<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]-->
			<ul class="sub">
				<li><a href="http://www.elbakin.net/association/presentation/">Pr&eacute;sentation</a></li>
				<li><a href="http://www.elbakin.net/association/adhesion/">Adh&eacute;rer</a></li>
				<li><a href="http://www.elbakin.net/blog/l-association/">Le blog</a></li>
				<li><a href="http://www.elbakin.net/forum#3">Le forum-asso</a></li>
				<li><a href="https://elbakin.myspreadshop.fr/">La boutique</a></li>
				<li><a href="http://www.elbakin.net/association/convention">Convention Fantasy 2010</a></li>
				<li><a href="http://www.elbakin.net/association/convention2012">Convention Fantasy 2012</a></li>
				<li><a href="http://www.elbakin.net/association/prix">Le prix Elbakin.net</a></li>
				<li><a href="http://www.elbakin.net/association/exposition">L'exposition</a></li>
			</ul>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		</ul>

	</div>

	<!-- CONTENT -->
	<div id="content">
	
		<div id="gauche" >  
<p class="tree">Vous êtes ici : <a href="/">Page d'accueil</a> 
	&gt; <a href="/fantasy/">Fantasy</a> 
	&gt; <a href="http://www.elbakin.net/fantasy/manga/">Cycle Manga Fantasy</a>
	&gt;Dandadan</p>
<div class="news">
	<h1>Dandadan</h1>
<p class="info">Titre VO: Dandadan (Ce Cycle est En Cours)</p>	<div id="news-content">
<strong>Auteur/Autrice : </strong> Yukinobu, Tatsu<br />			<div class="livre">
			<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-dandadan-tome-1-3271-0.jpg" target="_blank" class="highslide image" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
			<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-dandadan-tome-1-3271-0_thumb.jpg" alt="Dandadan" /></a>
			<h2><a class="link" href="http://www.elbakin.net/fantasy/manga/dandadan-tome-1-6065">Dandadan, tome 1</a></h2>
			<p>Momo Ayase et Ken Takakura sont deux lyc&eacute;ens que tout oppose. <br />Tandis que la premi&egrave;re ne croit qu&#8217;aux esprits, le second ne jure que par les extraterrestres. Incapables de se convaincre, ils se lancent alors un d&eacute;fi : Momo devra se rendre dans un h&ocirc;pital o&ugrave; des cr&eacute;atures de l&rsquo;espace sont cens&eacute;es se trouver, et Ken dans un tunnel hant&eacute;&hellip; Or, chacun va faire une rencontre d&rsquo;un autre genre qui va bouleverser leur vie et lier leur sort. C&rsquo;est le d&eacute;but d&rsquo;une romance survolt&eacute;e o&ugrave; l&rsquo;occulte, le paranormal et le surnaturel se bousculent dans un chaos haletant !</p>			<div style="clear:both"></div>
		</div>
		<div style="clear:both"></div>
		<div class="livre right">
			<a href="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-dandadan-tome-2-3271-2.jpg" target="_blank" class="highslide image" onclick="return hs.expand(this,{wrapperClassName : 'highslide-white', spaceForCaption: 30,outlineType: 'rounded-white', captionId: 'caption3'})">
			<img src="http://www.elbakin.net/fantasy/modules/public/images/livres/livre-dandadan-tome-2-3271-2_thumb.jpg" alt="Dandadan" /></a>
			<h2><a class="link" href="http://www.elbakin.net/fantasy/manga/dandadan-tome-2-6066">Dandadan, tome 2</a></h2>
			<p>Okarun, le nerd de service, et la p&eacute;tillante Momo forment d&eacute;sormais un improbable duo ! Leur objectif est clair : d&eacute;gommer M&eacute;m&eacute;-Turbo, l&#8217;esprit &agrave; l&#8217;origine de la mal&eacute;diction qui a frapp&eacute; Ken. Sur le papier, leur plan &eacute;tait simple, il suffisait de la d&eacute;fier &agrave; la course, l&#8217;&eacute;loigner de son repaire pour l&#8217;affaiblir puis l&#8217;&eacute;liminer ! Mais au moment d&#8217;atteindre leur but, un ennemi de taille fait son apparition : le jibakurei, un crabe gigantesque qui s&#8217;&eacute;lance &agrave; leurs trousses !</p>			<div style="clear:both"></div>
		</div>
		<div style="clear:both"></div>
	<br /><h2>Critique</h2>
		<p class="info">Par Benedick, le 17/10/2022</p>
		<p><cite>Dandadan</cite> est un curieux m&eacute;lange des genres.<br />Avec la pr&eacute;sence de cr&eacute;atures surnaturelles, de m&eacute;diums et d&rsquo;extra-terrestres tout droit sortis d&rsquo;une s&eacute;rie Z d&eacute;viante, les genres de l&rsquo;imaginaire semblent mix&eacute;s sans retenue. N&eacute;anmoins, ce qui donne sa singularit&eacute; &agrave; ce manga, c&rsquo;est plut&ocirc;t une symbiose r&eacute;ussie de romance adolescente, d&rsquo;effets comiques et de surprenantes p&eacute;rip&eacute;ties irr&eacute;elles.<br />Dans les &oelig;uvres fantasy jeunesses, ou m&ecirc;me grand public, intercaler des &eacute;l&eacute;ments romantiques ou comiques peut plomber un bon r&eacute;cit d&rsquo;action si le dosage est maladroit. <cite>Dandadan</cite> d&eacute;passe cet &eacute;cueil et peut m&ecirc;me susciter un sinc&egrave;re ressenti d&rsquo;originalit&eacute;. Ici, impossible de dissocier le triumvirat &laquo; action-sentiment-humour &raquo;, difficile de prendre en d&eacute;faut Yukinobu Tatsu sur un &eacute;ventuel cahier des charges ultra-voyant. Il propose un subtil &eacute;quilibre de ces &eacute;l&eacute;ments associ&eacute;s au &laquo; divertissement standard &raquo;. Le talent graphique de l&rsquo;auteur est pour beaucoup dans ce sentiment de ma&icirc;trise. Yukinobu Tatsu d&eacute;livre des compositions claires et vari&eacute;es lors des dialogues, des contrastes puissants lorsque le surnaturel se d&eacute;ploie et il offre avec parcimonie des d&eacute;formations stylis&eacute;es lors des phases d&rsquo;action. Si le design des cr&eacute;atures surnaturelles est bien marqu&eacute; dans l&rsquo;&eacute;trange, nos protagonistes, Momo et Ken, sont dessin&eacute;es avec une touche de charme et de style tout en conservant une apparence d&rsquo;adolescents urbains plausibles.<br />Ce couple de h&eacute;ros, uni par la passion pour l&rsquo;&eacute;trange, va &ecirc;tre le fil de conducteur d&rsquo;une succession d&rsquo;&eacute;v&eacute;nements men&eacute;s tambour-battant. Il y a un bel &eacute;quilibre dans ce duo, aucun des deux ne prend le pas sur l&rsquo;autre dans l&rsquo;intrigue, l&rsquo;humour ou les prouesses mystiques. Une relation affective qui se construit par petites touches en pleine aventure fantasque qui flirte avec le grotesque. Le mangaka montre d&rsquo;ailleurs une certaine malice dans ses choix, en &eacute;tant ni trop convenu, ni trop scabreux.<br />Apr&egrave;s deux tomes, pas d&rsquo;introduction de factions &eacute;sot&eacute;riques, d&rsquo;antagoniste &agrave; long terme ou de syst&egrave;me de progression magique. Cela participe &agrave; la spontan&eacute;it&eacute; du titre mais pourrait donner l&rsquo;impression, pour l&rsquo;instant, d&rsquo;une direction narrative en roue libre. Ce qui n&rsquo;est pas forc&eacute;ment un mal si la s&eacute;rie continue &agrave; renouveler ses id&eacute;es de situation et entretenir cette ambiance charmante, un peu absurde et survolt&eacute;e de fantasy urbaine &agrave; la Japonaise.</p>		<p><a href="http://www.elbakin.net/forum/viewtopic.php?pid=500955#p500955" >Discuter de Dandadan sur le forum.</a></p>

		<br />
		<div class="addthis_native_toolbox" style="margin-top: 10px;"></div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546b1ec47a741405" async="async"></script>







	</div>
</div>
		</div>

		<!-- DROITE -->
		<div id="droite">
  

	
			<h2 class="critiques">Dernières critiques</h2>
			<ul class="critiques">

				<li><a href="http://www.elbakin.net/fantasy/roman/mort-aux-geais-6068" title="Mort aux geais !">Mort aux geais !</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/bd/bergere-des-fees-6067" title="Bergère des fées">Bergère des fées</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/manga/cycle/dandadan-1598" title="Dandadan">Dandadan</a> † critique manga</li>
				<li><a href="http://www.elbakin.net/fantasy/bd/cycle/la-legende-oubliee-de-perceval-1597" title="La Légende oubliée de Perceval">La Légende oubliée de Perceval</a> † critique bd</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/le-guide-tolkien-6063" title="Le Guide Tolkien">Le Guide Tolkien</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/cycle/nevernight-1556" title="Nevernight">Nevernight</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-piste-des-cendres-5746" title="La Piste des cendres">La Piste des cendres</a> † critique roman</li>
				<li><a href="http://www.elbakin.net/fantasy/roman/la-guerre-du-pavot-5526" title="La guerre du pavot">La guerre du pavot</a> † critique roman</li>
			</ul>
			<h2 class="article">Derniers articles</h2>
			<ul class="article">
<li><a href='http://www.elbakin.net/fantasy/news/Prix-Elbakin-net-2022-les-laureats-devoiles'>Prix Elbakin.net 2022 : les lauréats !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Prix-Elbakin-net-2022-du-meilleur-roman-de-fantasy-les-nominations'>Prix Elbakin.net 2022 du meilleur roman de fantasy : les nominations !</a></li><li><a href='http://www.elbakin.net/fantasy/news/Selection-2021-de-la-redaction-d-Elbakin-net'>La sélection 2021 de la rédaction d’Elbakin.net</a></li><li><a href='http://www.elbakin.net/fantasy/news/La-Roue-du-Temps-le-bilan-de-la-saison'>La Roue du Temps : le bilan de la saison 1 !</a></li><li><a href='http://www.elbakin.net/film/news/La-Communaute-de-l-Anneau-a-vingt-ans-Elbakin-net-se-souvient'>La Communauté de l'Anneau a vingt ans : Elbakin.net se souvient</a></li>			</ul>
			<a class="plus" title="Plus d'Articles ..." href="http://www.elbakin.net/fantasy/articles">Plus</a>
			<h2 class="itw">Dernières interviews</h2>
			<ul class="itw">
<li><a href='http://www.elbakin.net/fantasy/news/Xavier-Dollo-nous-parle-de-l-Astrolabe'>Simon Pinel nous parle de l'Astrolabe</a></li><li><a href='http://www.elbakin.net/edition/La-parole-aux-maisons-d-edition-la-cuvee'>La parole aux maisons d'édition - la cuvée 2022 !</a></li><li><a href='http://www.elbakin.net/edition/Bilan-2021-l-annee-fantasy-des-libraires'>Bilan 2021, l'année fantasy des libraires</a></li><li><a href='http://www.elbakin.net/interview/exclusive/Un-entretien-avec-Patrick-K-Dewdney'>Un entretien avec Patrick K. Dewdney</a></li><li><a href='http://www.elbakin.net/fantasy/news/Un-entretien-avec-Camille-Leboulanger'>Un entretien avec Camille Leboulanger</a></li>			</ul>
			<a class="plus" title="Plus d'Interview ..." href="http://www.elbakin.net/fantasy/interviews">Plus</a>


<h2 class="h2-asso">Soutenez l'association</h2>
<div id="bloc-don">
	<a class="btn-don" href="https://www.helloasso.com/associations/association-elbakin-net/formulaires/1" target="_blank" title="Faites un don à Elbakin.net avec Hello Asso [nouvelle fenêtre]" lang="fr-FR">
		<img src="/___include/images/helloasso-logo.png" alt="hello asso" width="24" height="24" >
		<span>Soutenir Elbakin.net</span>
	</a>
</div>

			<h2 class="heros">Le h&eacute;ros de la semaine</h2>
			<div class="heros" style="overflow: hidden;">
				<img src="http://www.elbakin.net/heros/images/heros-odilon_tiny.jpg" alt="Odilon" width="60" height="75" />
				<h3><a href="http://www.elbakin.net/heros/1175-odilon">Odilon</a></h3>
				<ul>
					<li><a href="http://www.elbakin.net/heros/1175-odilon">Lire la suite</a></li>
					<li><a href="http://www.elbakin.net/heros/">Tous les héros de la semaine</a></li>
				</ul>
			</div>

	<h2 style="background : url('http://www.elbakin.net/___include/images/hob-door_24.png') no-repeat 0px 0px;">Retrouvez-nous aussi sur :</h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear: both;  width:100%; margin: 0; padding: 0;}
	#mc_embed_signup  form {padding: 0; margin: 0;}
	#mc_embed_signup label {color: #BE2700; font-size: 14px; font-style: normal;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elbakin.us10.list-manage.com/subscribe/post?u=43a1c05f6751152c246da2af6&amp;id=9a9a1845aa" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Abonnez-vous à notre newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_43a1c05f6751152c246da2af6_9a9a1845aa" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

	<!-- /end follow on facebook -->
	</div>
	<div style="clear:both"></div>
	<div class="bouton_haut"><a href="#">haut</a></div>
	</div>
</div>

<!-- FOOTER -->
<div id="footer">
	<div class="forum">
		<h2>Les derniers messages du forum</h2>
		<ul>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10271&amp;action=new">Avis ! [The Rings of Power - Saison 1]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10271&amp;action=new">Avis ! [The Rings of Power - Saison 1]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7041&amp;action=new">Infos TDF ! [The Winds of Winter]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=7041&amp;action=new">Infos TDF ! [The Winds of Winter]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8218&amp;action=new">Infos ! [The Witcher]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8218&amp;action=new">Infos ! [The Witcher]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8819&amp;action=new">Shangri-la de Mathieu Bablet</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8819&amp;action=new">Shangri-la de Mathieu Bablet</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8985&amp;action=new">Critique ! [CÃ©lestopol (et 1922) - Emmanuel ChastelliÃ¨re]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=8985&amp;action=new">Critique ! [Célestopol (et 1922) - Emmanuel Chastellière]</a></li>
			<!-- <li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10268&amp;action=new">Critique ! [Le Sang des parangons - P. Grimbert]</a></li> -->
			<li><a href="http://www.elbakin.net/forum/viewtopic.php?id=10268&amp;action=new">Critique ! [Le Sang des parangons - P. Grimbert]</a></li>
		</ul>
	</div>

	<div class="contact-us">
		<h2>Rester en contact</h2>
		<ul>
			<li class="mail"><a href="http://www.elbakin.net/about/contact/">Nous contacter</a></li>
			<li class="newsletter"><a href="http://eepurl.com/bkL14P">Newsletter</a></li>
			<li class="feed"><a href="http://www.elbakin.net/rss.php">Flux <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li class="facebook"><a href="https://www.facebook.com/Elbakin.net">Page Facebook</a></li>
			<li class="twitter"><a href="http://twitter.com/elbakin">Twitter</a></li>
			<li><a href="http://www.elbakin.net/livredor/">Livre d'or</a></li>
		</ul>
	</div>

	<div class="miscellenous">
		<h2>Informations</h2>
		<ul>
			<li><a href="http://www.elbakin.net/about/erreur/">Une coquille ? Une erreur ?</a></li>
			<!--<li><a href="http://www.elbakin.net/about/mentions-legales.php">Mentions l&eacute;gales</a></li>-->
			<li><a href="http://www.elbakin.net/about/credits/">L'équipe du site</a></li>
			<li><a href="http://www.elbakin.net/about/chronologie/">Chronologie</a> et <a href="/about/legende/">L&eacute;gende</a> du site</li>
			<li><a href="http://www.elbakin.net/about/recrutement/">Devenir contributeur</a></li>
			<li><a href="http://www.elbakin.net/about/espace_professionnels/">Espace professionnels</a></li>
			<li><a href="http://www.elbakin.net/about/charte/">Charte de transparence</a></li>
			<li><a href="http://www.elbakin.net/sitemap/">Plan du site</a></li>
		</ul>
	</div>
	<p></p>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1955548-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1955548-1', { 'anonymize_ip': true });
</script>


</div>
</body>
</html>